沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

唯尚電子有限公司
免費(fèi)會(huì)員

當(dāng)前位置:唯尚電子有限公司>>CDMA時(shí)間服務(wù)器>> W9007不用敷設(shè)接收天線,易于安裝的時(shí)間服務(wù)器--CDMA時(shí)間服務(wù)器

不用敷設(shè)接收天線,易于安裝的時(shí)間服務(wù)器--CDMA時(shí)間服務(wù)器

參  考  價(jià)面議
具體成交價(jià)以合同協(xié)議為準(zhǔn)

產(chǎn)品型號(hào)W9007

品       牌

廠商性質(zhì)生產(chǎn)商

所  在  地濟(jì)南市

聯(lián)系方式:權(quán)小姐查看聯(lián)系方式

更新時(shí)間:2018-05-15 13:54:08瀏覽次數(shù):765次

聯(lián)系我時(shí),請(qǐng)告知來自 儀表網(wǎng)
對(duì)時(shí)間敏感的計(jì)算機(jī)系統(tǒng),如金融業(yè)界服務(wù)器、EDI、大型分布式商業(yè)數(shù)據(jù)庫、航空航天控制計(jì)算機(jī)等,必須有高精度的時(shí)間信息。因此有一個(gè)好的標(biāo)準(zhǔn)時(shí)間校時(shí)器是非常必要的。

 

不用敷設(shè)接收天線,易于安裝的時(shí)間服務(wù)器--CDMA時(shí)間服務(wù)器
CDMA時(shí)間服務(wù)器(GPS授時(shí)服務(wù)器,網(wǎng)絡(luò)校時(shí)設(shè)備,局域網(wǎng)對(duì)時(shí))概述
將通信網(wǎng)上各種通信設(shè)備或計(jì)算機(jī)設(shè)備的時(shí)間信息基于UTC(協(xié)調(diào)世界時(shí))時(shí)間偏差限定在足夠小的范圍內(nèi),這種同步過程叫做時(shí)間同步。計(jì)算機(jī)時(shí)鐘用于記錄事件的時(shí)間信息,如信息、文件創(chuàng)建和訪問時(shí)間、數(shù)據(jù)庫處理時(shí)間等,如果計(jì)算機(jī)時(shí)鐘不準(zhǔn)確,那么這些應(yīng)用中很多將無法正常工作。對(duì)時(shí)間敏感的計(jì)算機(jī)系統(tǒng),如金融業(yè)界服務(wù)器、EDI、大型分布式商業(yè)數(shù)據(jù)庫、航空航天控制計(jì)算機(jī)等,必須有高精度的時(shí)間信息。因此有一個(gè)好的標(biāo)準(zhǔn)時(shí)間校時(shí)器是非常必要的。
 唯尚產(chǎn)品采用高效嵌入式Linux系統(tǒng)平臺(tái)設(shè)計(jì),擁有2個(gè)獨(dú)立的10M/100M自適應(yīng)網(wǎng)口,可分別配置不同網(wǎng)段(網(wǎng)絡(luò))的IP地址,使用戶可以在多個(gè)不同的業(yè)務(wù)網(wǎng)絡(luò)共用一個(gè)時(shí)間服務(wù)器。產(chǎn)品同時(shí)支持NTP V1~ V4 (RFC1119&1305)、SNTP4.0(RFC 2030)、MD5 Authentication(RFC 1321)、net(RFC854)、FTP(RFC959)等協(xié)議,同時(shí)該產(chǎn)品具有Windows圖形界面管理軟件,可遠(yuǎn)程管理、配置、監(jiān)控服務(wù)器運(yùn)行狀態(tài)。
該產(chǎn)品系統(tǒng)整體功耗小,采用無風(fēng)扇設(shè)計(jì),運(yùn)行穩(wěn)定可靠,可以為計(jì)算機(jī)網(wǎng)絡(luò)、計(jì)算機(jī)應(yīng)用系統(tǒng)、流程控制管理系統(tǒng)、電子商務(wù)系統(tǒng)、網(wǎng)上B2B系統(tǒng)以及數(shù)據(jù)庫的保存及維護(hù)等系統(tǒng)提供精密的標(biāo)準(zhǔn)時(shí)間信號(hào)和時(shí)間戳服務(wù),已廣泛應(yīng)用于金融、通信、電力、交通、廣電、安防、水利、石化、冶金、國(guó)防、醫(yī)療、教育、*、IT等領(lǐng)域的授時(shí)服務(wù)。
CDMA的網(wǎng)絡(luò)運(yùn)營(yíng)需要高精度的時(shí)間同步。為此,每個(gè)CDMA基站都安裝了GPS或北斗接收機(jī)同步于UTC時(shí)間,以同步基站設(shè)備和基站服務(wù)范圍內(nèi)的CDMA用戶,同時(shí),基站具有衛(wèi)星信號(hào)監(jiān)測(cè)功能和高精度時(shí)間保持功能,能提供可靠的時(shí)間精度保證。
該產(chǎn)品是濟(jì)南唯尚電子有限公司精心設(shè)計(jì)、自行研制開發(fā)的一款高性能機(jī)架式NTP網(wǎng)絡(luò)時(shí)間服務(wù)器,該產(chǎn)品集成了CDMA接收模塊和高性能工業(yè)級(jí)主板,使用時(shí)不用買卡,無需付費(fèi),即可通過CDMA網(wǎng)絡(luò)獲得UTC時(shí)間信息,能非常方便地部署在任何有CDMA信號(hào)的地方,尤其適合部署在不方便布設(shè)室外GPS北斗天線的網(wǎng)絡(luò)通訊機(jī)房?jī)?nèi)。另外,因?yàn)镃DMA便攜天線方便置于室內(nèi),可以*消除雷電天氣對(duì)設(shè)備的破壞。
CDMA時(shí)間服務(wù)器的技術(shù)指標(biāo):
1.CDMA 接收機(jī)頻率:800MHz。
2.工作溫度:-20℃~+70℃,貯存溫度:-40℃~+85℃,濕度:<95%。
3.電源:220V/110V交、直流自適應(yīng),雙電源冗余。
4.功耗:≤15W。
5.尺寸: 1U,19英寸機(jī)架式機(jī)箱
6.輸出時(shí)間與協(xié)調(diào)世界時(shí)(UTC)時(shí)間同步準(zhǔn)確度:≤10mS。
7.支持協(xié)議:
NTP v1、v2、v3、v4(RFC1119&1305) 協(xié)議
NTP Unicast,Broadcast,Multicast,Manycast
SNTP[RFC1769] 協(xié)議
TIME[RFC868]
DAYTIME[RFC867]SNTP4.0(RFC 2030)
MD5 Authentication(RFC 1321)
SSH/SCP (Internet Draft) 協(xié)議
SNMP V1 V2協(xié)議
MIB II (RFC1213)
RSA非對(duì)稱加密算法
net(RFC854)協(xié)議
DHCP (RFC2131) 協(xié)議
FTP(RFC959)協(xié)議
*4、*6、*6 Hybrid協(xié)議
8.用戶容量:超過10000個(gè),NTP請(qǐng)求量:10000次/秒
9.輸入/輸出接口
網(wǎng)口: RJ-45,2路,10/100M自適應(yīng)以太網(wǎng)接口
串口:4路,RS232/422/485電平
CDMA天線:BNC,1路
CDMA時(shí)間服務(wù)器的特點(diǎn)
1.具備二個(gè)物理隔離的相互獨(dú)立的10/100Base-T網(wǎng)絡(luò)端口,二個(gè)端口可以靈活的配置使用,可以用在不斷增長(zhǎng)變化的網(wǎng)絡(luò)環(huán)境中;還可以用于不同的子網(wǎng)或不同的物理隔離的網(wǎng)絡(luò)中。另外,還可以用于作為NTP網(wǎng)關(guān)使用,使二個(gè)物理隔離的網(wǎng)絡(luò)共享時(shí)間服務(wù)器資源。
2.顯示屏顯示時(shí)間、網(wǎng)卡狀態(tài)、系統(tǒng)工作狀態(tài)等信息。
3.高效嵌入式Linux系統(tǒng),高性能工業(yè)級(jí)主板,防震、無硬盤、無風(fēng)扇設(shè)計(jì),穩(wěn)定可靠,MTBF>80000小時(shí)。
4.可同時(shí)為上萬臺(tái)客戶端、服務(wù)器、工作站提供時(shí)間對(duì)時(shí)服務(wù)。
5.支持WINDOWS9X、WINDOWS NT/2000/XP/2003/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX等操作系統(tǒng),支持標(biāo)準(zhǔn)NTP協(xié)議的路由器、交換機(jī)、DVR等網(wǎng)絡(luò)設(shè)備。
6.多種配置方法,可使用WEB、net、SSH進(jìn)行遠(yuǎn)程管理、配置和升級(jí)。
7.CDMA信號(hào)覆蓋范圍廣,信號(hào)強(qiáng)度高,安裝方便。
8.有詳細(xì)的日志記錄,可以記錄時(shí)間同步事件。
9.不需要布設(shè)室外接收天線,可以*消除雷電天氣對(duì)設(shè)備的破壞。
CDMA時(shí)間服務(wù)器典型業(yè)績(jī):北京數(shù)字證書、玉田縣鑫迪電力、天津神光高達(dá)機(jī)電工程、北京聯(lián)恒、廣西奧淞、北京紐曼
濟(jì)南唯尚電子有限公司是CDMA時(shí)間服務(wù)器專業(yè)提供商,產(chǎn)品正在各行業(yè)近萬個(gè)現(xiàn)場(chǎng)穩(wěn)定運(yùn)行,*!更詳細(xì)介紹敬請(qǐng)參http://www.jnweishang.com/products_category.asp?id=7
 

會(huì)員登錄

×

請(qǐng)輸入賬號(hào)

請(qǐng)輸入密碼

=

請(qǐng)輸驗(yàn)證碼

收藏該商鋪

X
該信息已收藏!
標(biāo)簽:
保存成功

(空格分隔,最多3個(gè),單個(gè)標(biāo)簽最多10個(gè)字符)

常用:

提示

X
您的留言已提交成功!我們將在第一時(shí)間回復(fù)您~
在線留言
双峰县| 德钦县| 松潘县| 灌阳县| 阳江市| 沈丘县| 读书| 奇台县| 浑源县| 嘉荫县| 陕西省| 同心县| 沈丘县| 尉犁县| 泰州市| 石台县| 巴彦淖尔市| 新乡县| 承德市| 晋江市| 平武县| 独山县| 盐城市| 西乌珠穆沁旗| 闻喜县| 凤台县| 华阴市| 新巴尔虎左旗| 棋牌| 萝北县| 丰县| 卓资县| 崇信县| 白山市| 万全县| 富民县| 宿松县| 尖扎县| 沭阳县| 泸溪县| 哈巴河县|