沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

唯尚電子有限公司
免費(fèi)會(huì)員

當(dāng)前位置:唯尚電子有限公司>>北斗衛(wèi)星時(shí)鐘>> 【北斗時(shí)鐘】北斗網(wǎng)絡(luò)時(shí)間服務(wù)器、北斗網(wǎng)絡(luò)時(shí)間服務(wù)器

【北斗時(shí)鐘】北斗網(wǎng)絡(luò)時(shí)間服務(wù)器、北斗網(wǎng)絡(luò)時(shí)間服務(wù)器

參  考  價(jià)面議
具體成交價(jià)以合同協(xié)議為準(zhǔn)

產(chǎn)品型號(hào)

品       牌

廠商性質(zhì)生產(chǎn)商

所  在  地濟(jì)南市

聯(lián)系方式:權(quán)小姐查看聯(lián)系方式

更新時(shí)間:2018-05-15 13:54:08瀏覽次數(shù):947次

聯(lián)系我時(shí),請(qǐng)告知來(lái)自 儀表網(wǎng)
由濟(jì)南唯尚電子有限公司(詳情參閱:http://www.jnweishang.com/index.asp)獨(dú)立設(shè)計(jì)并開(kāi)發(fā)的W系列北斗網(wǎng)絡(luò)時(shí)間服務(wù)器是專門采用NTP協(xié)議同步整個(gè)網(wǎng)絡(luò)的服務(wù)器和工作站時(shí)鐘的高品質(zhì)產(chǎn)品。

 

一、北斗網(wǎng)絡(luò)時(shí)間服務(wù)器(GPS時(shí)間同步器,GPS網(wǎng)絡(luò)時(shí)鐘裝置,北斗授時(shí)器)概述
    由濟(jì)南唯尚電子有限公司(詳情參閱:http://www.jnweishang.com/index.asp)獨(dú)立設(shè)計(jì)并開(kāi)發(fā)的W系列北斗網(wǎng)絡(luò)時(shí)間服務(wù)器是專門采用NTP協(xié)議同步整個(gè)網(wǎng)絡(luò)的服務(wù)器和工作站時(shí)鐘的高品質(zhì)產(chǎn)品。在當(dāng)今飛速發(fā)展的網(wǎng)絡(luò)時(shí)代,網(wǎng)絡(luò)數(shù)據(jù)文件的讀取和存貯,網(wǎng)上的結(jié)、付賬系統(tǒng),電子商務(wù)系統(tǒng),網(wǎng)上B2B系統(tǒng),數(shù)據(jù)庫(kù)的保存及維護(hù)以及許多*的網(wǎng)絡(luò)應(yīng)用都無(wú)法離開(kāi)高精度的同步時(shí)鐘。
    產(chǎn)品主要用來(lái)接收GPS北斗衛(wèi)星信號(hào),經(jīng)過(guò)處理生成各種格式的對(duì)時(shí)信號(hào)(串口、脈沖、B碼、NTP、PTP)。它具有TTL脈沖電平測(cè)試口和內(nèi)部守時(shí)功能。如果GPS信號(hào)出錯(cuò)時(shí),可以自動(dòng)使用外接IRIG-B信號(hào)來(lái)獲得時(shí)間基準(zhǔn)信號(hào),實(shí)現(xiàn)時(shí)間基準(zhǔn)信號(hào)互為備用,切換時(shí)間小于0.5秒,切換時(shí)主時(shí)鐘輸出的時(shí)間同步信號(hào)不會(huì)出錯(cuò)。如果這兩種信息都不正確,本裝置通過(guò)內(nèi)部時(shí)鐘來(lái)輸出時(shí)間信號(hào)。
應(yīng)用范圍
適用于所有需要與標(biāo)準(zhǔn)衛(wèi)星時(shí)間精確同步的行業(yè),如:
*門:鐵路、機(jī)場(chǎng)、空中交通控制。
網(wǎng)絡(luò)系統(tǒng):網(wǎng)絡(luò)計(jì)費(fèi)、網(wǎng)絡(luò)管理、分布式文件處理、電子商務(wù)、電子郵件、系                 統(tǒng)安全、公共時(shí)間資源。
通訊、電力、國(guó)防、金融、稅務(wù)的集成系統(tǒng)。
公共服務(wù)設(shè)施:醫(yī)院、電視臺(tái)、學(xué)校、*等。
二、北斗網(wǎng)絡(luò)時(shí)間服務(wù)器的工作條件
1裝置環(huán)境條件
1.1 工作溫度:-10~+60 ℃
1.2貯存溫度: -40~+85 ℃
1.3濕度:<95%
2 電源
交流供電: 220V ±20%    47Hz~63Hz
直流供電: 220V±20%、110V±10%
3抗干擾
在雷擊過(guò)電壓、一次回路操作、開(kāi)關(guān)場(chǎng)故障、二次回路操作及其它強(qiáng)干擾作用下,裝置不誤動(dòng)作。
裝置快速瞬變干擾試驗(yàn)、高頻干擾試驗(yàn)、輻射電磁場(chǎng)干擾試驗(yàn)、沖擊電壓試驗(yàn)和絕緣試驗(yàn)應(yīng)符合標(biāo)準(zhǔn)GB/T13926-1992(工業(yè)過(guò)程測(cè)量和控制裝置的電磁兼容性)
三、北斗網(wǎng)絡(luò)時(shí)間服務(wù)器的技術(shù)指標(biāo)
GPS接收器
 接收頻率:1575.42MHz
 接收靈敏度:捕獲<-130dBm,跟蹤<-130dBm
 同時(shí)跟蹤:正常狀態(tài)下可同時(shí)跟蹤12顆GPS衛(wèi)星
裝置冷起動(dòng)時(shí)不小于4顆衛(wèi)星;
裝置熱起動(dòng)時(shí)不小于1顆衛(wèi)星。
 捕獲時(shí)間:裝置冷起動(dòng)時(shí)小于5min,裝置熱起動(dòng)時(shí)小于1min
功耗:≤15W
平均*間隔時(shí)間(MTBF)≥50000小時(shí),主時(shí)鐘平均維修時(shí)間(MTTR)一般不大于30分,使用壽命不少于20年。正常使用條件下無(wú)須維護(hù)。
GPS輸出時(shí)間與協(xié)調(diào)世界時(shí)(UTC)時(shí)間同步準(zhǔn)確度:≤100ns
帶恒溫晶振守時(shí)功能,時(shí)間保持單元的時(shí)鐘準(zhǔn)確度優(yōu)于7×10-9
時(shí)間報(bào)文
接口標(biāo)準(zhǔn): RS-232C,默認(rèn)波特率9600
數(shù)據(jù)位:8位,起始位:1位,停止位:1位,校驗(yàn)位:無(wú)
 報(bào)文發(fā)送時(shí)間方式:每秒輸出一次(幀)。
串行數(shù)據(jù)通道接口RS-232/RS485
接口RS-232電氣特性符號(hào)GB/T6107-2000(ITU-T建議V.28);
接口RS-422電氣特性符號(hào)GB-11014-90(CCITT建議V.11);
接口RS-485電氣特性符號(hào)EIA/485(CCITT建議V.28)。
串口通信速率:1200bps、2400bps、4800bps、9600bps可選。
NTP網(wǎng)絡(luò)接口
網(wǎng)絡(luò)協(xié)議
NTP v2, v3 & v4 (RFC1119& 1305)
NTP broadcast mode
SNTP Simple Network Time Protocol (RFC2030)
net (RFC854)
DHCP (RFC2132)
時(shí)間精度(一級(jí)網(wǎng)絡(luò)時(shí)間服務(wù)器)
每秒NTP請(qǐng)求量
時(shí)間標(biāo)識(shí)精度
可處理用戶終端請(qǐng)求量
0~1000
1~10ms
48,000
1000~10000
10~100ms
96,000
網(wǎng)絡(luò)接口:10/100自適應(yīng)以太網(wǎng)接口;RJ-45
四、北斗網(wǎng)絡(luò)時(shí)間服務(wù)器的技術(shù)特點(diǎn)
嵌入式系統(tǒng),無(wú)硬盤和風(fēng)扇設(shè)計(jì),防震設(shè)計(jì),系統(tǒng)穩(wěn)定可靠。
可同時(shí)為幾十萬(wàn)臺(tái)客戶端、服務(wù)器、工作站提供時(shí)間授時(shí)服務(wù)。
支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX等操作系統(tǒng)及支持NTP協(xié)議的路由器、交換機(jī)、智能控制器等網(wǎng)絡(luò)設(shè)備。
支持GPS、北斗和IRIG-B碼同步。
支持NTP(Network Time Protocol,網(wǎng)絡(luò)時(shí)間協(xié)議)版本4。
zui多支持7個(gè)10/100自適應(yīng)以太網(wǎng)接口。
當(dāng)鎖定到GPS時(shí),其跟蹤UTC的時(shí)間精度優(yōu)于85ns。
*的守時(shí)性能,時(shí)間保持單元的時(shí)鐘準(zhǔn)確度優(yōu)于7×10-9。
采用交流或直流電源各一路供電,任何一路電源消失,裝置仍保持正常工作。
輸出NTP、IRIG-B(DC)碼、光纖B碼、PPS、PPM、DCF77以及串口時(shí)間報(bào)文。
裝置采用全模塊化即插即用結(jié)構(gòu)設(shè)計(jì),支持板卡熱插拔,配置靈活,維護(hù)方便,同時(shí)為將來(lái)現(xiàn)場(chǎng)網(wǎng)絡(luò)改造擴(kuò)建時(shí)增加對(duì)時(shí)端口提供了方便。
五、北斗網(wǎng)絡(luò)時(shí)間服務(wù)器的引用標(biāo)準(zhǔn)
本方案提供裝置的設(shè)計(jì)、制造、檢查、試驗(yàn)及特性都遵照版本的下列標(biāo)準(zhǔn)和規(guī)定進(jìn)行。
QB/HD01-2002       華東電網(wǎng)時(shí)間同步系統(tǒng)技術(shù)規(guī)范
GJB2242-1994       時(shí)統(tǒng)裝置通用規(guī)范
 GJB2991-1997       B時(shí)間碼接口終端
 GB/T15527-1995     船用定位系統(tǒng)(GPS)接收通用技術(shù)條件
 GB11014-1990       平衡電壓數(shù)字接口電路的電氣特性
 GB/T6107-2000      使用串行二進(jìn)制數(shù)據(jù)交換的數(shù)據(jù)終端裝置和數(shù)           
據(jù)電路終接裝置之間的接口
 GB/T16435-1996     遠(yuǎn)動(dòng)裝置和系統(tǒng)接口
 GB/T17463-1998     遠(yuǎn)動(dòng)裝置和系統(tǒng)性能要求
 GB/T13926-1992     工業(yè)過(guò)程測(cè)量和控制裝置的電磁兼容性
 IEEE C37.118-2005   Standard for Synchrophasors for Power Systems
 RFC 1350           The TFTP Protocol
 RFC 2030           Simple Network Time Protocol(SNTP) for *4,*6 and OSI
 

會(huì)員登錄

×

請(qǐng)輸入賬號(hào)

請(qǐng)輸入密碼

=

請(qǐng)輸驗(yàn)證碼

收藏該商鋪

X
該信息已收藏!
標(biāo)簽:
保存成功

(空格分隔,最多3個(gè),單個(gè)標(biāo)簽最多10個(gè)字符)

常用:

提示

X
您的留言已提交成功!我們將在第一時(shí)間回復(fù)您~
在線留言
和龙市| 岳阳市| 金门县| 张北县| 蒙山县| 潞西市| 织金县| 辛集市| 厦门市| 上思县| 宁乡县| 滨州市| 丰县| 彭水| 泊头市| 左云县| 天祝| 攀枝花市| 观塘区| 旅游| 铜鼓县| 怀仁县| 阿拉善左旗| 甘肃省| 离岛区| 远安县| 宁夏| 龙泉市| 望江县| 贵阳市| 曲周县| 易门县| 东宁县| 长葛市| 宜川县| 招远市| 榕江县| 上饶县| 六枝特区| 萝北县| 从江县|