沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

唯尚時(shí)間服務(wù)器有限公司
免費(fèi)會(huì)員

當(dāng)前位置:唯尚時(shí)間服務(wù)器有限公司>>GPS時(shí)鐘同步設(shè)備>>唯尚GPS衛(wèi)星授時(shí)設(shè)備>> GPS時(shí)鐘發(fā)生器|唯尚DCF77時(shí)鐘

GPS時(shí)鐘發(fā)生器|唯尚DCF77時(shí)鐘

參  考  價(jià)面議
具體成交價(jià)以合同協(xié)議為準(zhǔn)

產(chǎn)品型號(hào)

品       牌

廠商性質(zhì)經(jīng)銷商

所  在  地濟(jì)南市

聯(lián)系方式:權(quán)查看聯(lián)系方式

更新時(shí)間:2018-05-14 09:00:00瀏覽次數(shù):570次

聯(lián)系我時(shí),請(qǐng)告知來自 儀表網(wǎng)
GPS時(shí)鐘發(fā)生器(GPS衛(wèi)星時(shí)鐘裝置,GPS衛(wèi)星同步時(shí)鐘)是唯尚公司精心設(shè)計(jì)、自行研制開發(fā)的一款高性能GPS、北斗組合銣原子鐘的NTP網(wǎng)絡(luò)時(shí)間服務(wù)器產(chǎn)品。產(chǎn)品選用高精度授時(shí)型GPS接收機(jī)、北斗授時(shí)板、高性能銣原子鐘和大規(guī)模集成電路設(shè)計(jì),提供高精度NTP網(wǎng)絡(luò)時(shí)間信號(hào),同時(shí)可提供高可靠性、高冗余度的時(shí)間基準(zhǔn)信號(hào)。

濟(jì)南唯尚電子有限公司是GPS時(shí)鐘發(fā)生器專業(yè)提供商,產(chǎn)品正在國(guó)內(nèi)外各行業(yè)近萬個(gè)現(xiàn)場(chǎng)穩(wěn)定運(yùn)行,*!

GPS時(shí)鐘發(fā)生器采用模塊化設(shè)計(jì),裝置由CPU模塊、接收模塊、電源模塊、液晶模塊顯示、時(shí)標(biāo)信號(hào)擴(kuò)展模塊組成,用戶可根據(jù)現(xiàn)場(chǎng)實(shí)際需要組合應(yīng)用。

采用*的時(shí)間頻率測(cè)控技術(shù)馴服銣原子頻標(biāo),使原子頻標(biāo)的輸出頻率精密同步在GPS/北斗參考系統(tǒng)上,輸出穩(wěn)定度優(yōu)良的高精度頻率信號(hào)。同時(shí)根據(jù)基準(zhǔn)信號(hào)同步輸出多種時(shí)間頻率信號(hào)輸出,可為國(guó)防、電力、電信、廣電等關(guān)鍵部門系統(tǒng)提供可靠的頻率基準(zhǔn)信號(hào)。

GPS時(shí)鐘發(fā)生器 的技術(shù)指標(biāo)

1、網(wǎng)絡(luò)協(xié)議

NTP v1.v2.v3&v4(RFC1119&1305)

SNTP(RFC 2030)

MD5 Authentication(RFC 1321)

net(RFC854)

FTP(RFC959)

2、輸入/輸出接口

網(wǎng)口: RJ-45,4路,10/100自適應(yīng)以太網(wǎng)接口

Console: RJ-45,1路,RS232電平

GPS、北斗天線輸入: BNC,1路

選配: 10MHz、E1、B碼、RS232/422/485、PPS 、NTP、DCF77

3、顯示

晶屏顯示年月日時(shí)分秒和GPS、北斗收星情況等信息

指示燈指示電源、GPS、北斗、鎖定、保持、1PPS等狀態(tài)信息

4、時(shí)間服務(wù)功能

GPS時(shí)鐘發(fā)生器參考模式,一級(jí)網(wǎng)絡(luò)時(shí)間服務(wù)器

用戶終端同步授時(shí)精度:0.5-10ms

用戶容量:無限制

NTP請(qǐng)求量:14000次/秒

同步于其他NTP服務(wù)器

5、GPS接收機(jī)

12并行通道GPS接收機(jī)

UTC同步精度:50ns(1б)

接收L1,C/A碼信號(hào)-1575.42MHz

6、GPS關(guān)閉后時(shí)間保持精度(選件)

SNTS3000-O恒溫晶振(OCXO): 1ms(72小時(shí))

SNTS3000-R銣原子鐘(Rb): 3ms(年)銣原子鐘(Rb):日漂移率3E-12

GPS時(shí)鐘發(fā)生器接收模塊包括

B碼接收模塊

GPS信號(hào)接收模塊

CDMA信號(hào)接收模塊

北斗信號(hào)接收模塊

振蕩器信號(hào)接收模塊

OCXO內(nèi)部守時(shí)功能模塊

時(shí)標(biāo)信號(hào)擴(kuò)展模塊包括

時(shí)間報(bào)文(串口RS232/485/422)輸出模塊

脈沖輸出模塊(PPS/PPH/PPM可設(shè)置)

IRIG-B(DC)時(shí)碼輸出模塊

IRIG-B(AM)時(shí)碼輸出模塊

DCF77時(shí)碼輸出模塊

測(cè)頻數(shù)據(jù)輸出模塊

NTP/SNTP網(wǎng)絡(luò)(支持4路以上獨(dú)立IP地址)輸出模塊

接收與輸出模塊可按實(shí)際需要組合。

GPS時(shí)鐘發(fā)生器的技術(shù)特點(diǎn)

1、采用冗余結(jié)構(gòu),具有智能無縫切換功能,能夠智能判別GPS和北斗接收系統(tǒng)的穩(wěn)定性,并提供多種時(shí)間基準(zhǔn)配置方法。當(dāng)GPS授時(shí)不穩(wěn)定或不可用時(shí),能夠自動(dòng)切換到北斗系統(tǒng)上;如果GPS/北斗系統(tǒng)都被干擾不可用時(shí),銣原子頻標(biāo)自動(dòng)進(jìn)入保持狀態(tài),繼續(xù)提供高精度頻率和時(shí)間信號(hào)輸出。

2、可輸出滿足IEEE STD 1344-1995標(biāo)準(zhǔn)的IRIG-B(AM)碼、IRIG-B(DC)碼、采用閉環(huán)控制守時(shí)技術(shù)實(shí)現(xiàn)高精度守時(shí)時(shí)鐘,守時(shí)精度可達(dá)到1μs/min。

3、采用閉環(huán)控制守時(shí)技術(shù)實(shí)現(xiàn)高精度守時(shí)時(shí)鐘,守時(shí)精度可達(dá)到1μs/min。

4、具有告警顯示和告警信號(hào)輸出功能,包括電源消失告警、外同步信號(hào)消失告警、以及本裝置自檢異常告警;

5、可同時(shí)為幾十萬臺(tái)客戶端、服務(wù)器、工作站提供時(shí)間校時(shí)服務(wù)。

6、支持WINDOWS9X、WINDOWS NT/2000/XP/2003、LINUX、UNIX、SUN SOLARIS、IBM AIX等操作系統(tǒng)和支持標(biāo)準(zhǔn)NTP協(xié)議的路由器、交換機(jī)等網(wǎng)絡(luò)設(shè)備;

7、高效嵌入式Linux系統(tǒng),高性能工業(yè)級(jí)主板,防震、無硬盤、無風(fēng)扇設(shè)計(jì),穩(wěn)定可靠,MTBF>80000小時(shí)。

典型業(yè)績(jī):鹽城供電公司、宿遷供電公司、湖州供電公司、義烏供電公司、寧波供電公司、濟(jì)南供電公司、濰坊供電公司、青島供電公司、煙臺(tái)供電公司、棗莊供電公司

以上是GPS時(shí)鐘發(fā)生器的簡(jiǎn)介,更詳細(xì)介紹參閱http://www.jnweishang.com/products_category.asp?id=4或垂詢。

會(huì)員登錄

×

請(qǐng)輸入賬號(hào)

請(qǐng)輸入密碼

=

請(qǐng)輸驗(yàn)證碼

收藏該商鋪

X
該信息已收藏!
標(biāo)簽:
保存成功

(空格分隔,最多3個(gè),單個(gè)標(biāo)簽最多10個(gè)字符)

常用:

提示

X
您的留言已提交成功!我們將在第一時(shí)間回復(fù)您~
在線留言
甘泉县| 河曲县| 茂名市| 英吉沙县| 紫金县| 沁源县| 富锦市| 衡阳市| 顺昌县| 砚山县| 连州市| 敦煌市| 邢台市| 比如县| 张家界市| 乌兰浩特市| 桐城市| 石屏县| 锡林浩特市| 建阳市| 民县| 堆龙德庆县| 新竹市| 凭祥市| 高陵县| 库车县| 文化| 锡林浩特市| 凉城县| 尤溪县| 木兰县| 蛟河市| 宜君县| 南城县| 电白县| 田东县| 望奎县| 上犹县| 太原市| 军事| 余姚市|