沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

唯尚電子有限公司
免費會員

當前位置:唯尚電子有限公司>>GPS時鐘同步系統(tǒng)>>GPS/北斗時鐘系統(tǒng)>> 唯尚GPS時間同步系統(tǒng)|北斗時鐘系統(tǒng)

唯尚GPS時間同步系統(tǒng)|北斗時鐘系統(tǒng)

參  考  價面議
具體成交價以合同協(xié)議為準

產(chǎn)品型號

品       牌

廠商性質(zhì)生產(chǎn)商

所  在  地濟南市

聯(lián)系方式:權(quán)小姐查看聯(lián)系方式

更新時間:2018-05-14 09:00:00瀏覽次數(shù):518次

聯(lián)系我時,請告知來自 儀表網(wǎng)
濟南唯尚電子專業(yè)生產(chǎn)GPS時間同步系統(tǒng)、北斗時鐘系統(tǒng),歡迎有意者。

GPS時間同步系統(tǒng)由母鐘(主時鐘)和信號擴展裝置(從時鐘)組成,可集中或單獨組屏。母鐘與信號擴展裝置均可根據(jù)現(xiàn)場的要求進行組合式配置,利用GPS(衛(wèi)星定位系統(tǒng))、北斗或IRIG-B(DC)碼發(fā)送的秒同步信號和時間信息,向各種系統(tǒng)和自動化裝置(如調(diào)度自動化系統(tǒng)、微機繼電保護裝置、故障錄波器、事件順序記錄裝置、遠動裝置、計算機數(shù)據(jù)交換網(wǎng)、雷電定位系統(tǒng)等)提供精確的時間信息和時間同步信號。可*《華東電網(wǎng)統(tǒng)一時鐘系統(tǒng)技術(shù)規(guī)范》、《上海電網(wǎng)GPS時間同步系統(tǒng)技術(shù)原則和運行管理規(guī)定》和《電力系統(tǒng)時間同步技術(shù)規(guī)范》的各種要求。產(chǎn)品自推出市場以來,經(jīng)受了眾多的現(xiàn)場運行考驗,得到廣大用戶的認可與信賴。 

GPS時間同步系統(tǒng)的技術(shù)參數(shù) 

網(wǎng)絡(luò)協(xié)議

NTP v1.v2.v3&v4(RFC1119&1305)

SNTP(RFC 2030)

MD5 Authentication(RFC 1321)

net(RFC854)

FTP(RFC959)

輸入/輸出接口

網(wǎng)口: RJ-45,4路,10/100自適應以太網(wǎng)接口

Console: RJ-45,1路,RS232電平

GPS、北斗天線輸入: BNC,1路

選配: 10MHz、E1、B碼、RS232/422/485、PPS 、NTP、DCF77

顯示

面板顯示年月日時分秒和GPS、北斗收星情況等信息

指示燈指示電源、GPS、北斗、鎖定、保持、1PPS等狀態(tài)信息

時間服務功能

GPS時間同步系統(tǒng)參考模式,一級網(wǎng)絡(luò)時間服務器

用戶終端同步授時精度:0.5-10ms

用戶容量:無限制

NTP請求量:14000次/秒

同步于其他NTP服務器

GPS關(guān)閉后時間保持精度(選件)

GPS接收機

12并行通道GPS接收機

UTC同步精度:30ns(1б)

接收L1,C/A碼信號-1575.42MHz

北斗接收機

同時處理雙通道6個波束數(shù)據(jù)

UTC同步精度:100ns(1б)

使用有源微帶天線

 

GPS時間同步系統(tǒng)的質(zhì)量服務:

1.唯尚時鐘同步產(chǎn)品,三年免費質(zhì)保,終生維護,軟件采取一次購買*升級。

2.現(xiàn)場在線運行設(shè)備出現(xiàn)故障,維護人員24小時內(nèi)到達現(xiàn)場(特殊情況12小時內(nèi)),維護時間一般不大于30分鐘。

3.工程師為您提供24小時,遵循 “實用”、“夠用”、“好用”的原則,為您提供整套解決方案。如需現(xiàn)場安裝調(diào)試,我公司將選派有經(jīng)驗、有責任心的工程師*時間趕到現(xiàn)場。我們的服務目標是“事無巨細,盡善盡美,客戶*服務”,您的要求就是我們的任務,我們會珍惜您的每一份信任,努力做到更好。

典型業(yè)績:

青島市交通指揮中心、中國銀行煙臺支行、山東省電力調(diào)度通訊中心、浪潮集團、青島*山東省*、煙臺市中級人民*、IBM中國、南昌火車站、南寧機場

以上是GPS時間同步系統(tǒng)的簡介,更詳細介紹敬請參閱http://www.jnweishang.com/products_category.asp?id=5

 

會員登錄

×

請輸入賬號

請輸入密碼

=

請輸驗證碼

收藏該商鋪

X
該信息已收藏!
標簽:
保存成功

(空格分隔,最多3個,單個標簽最多10個字符)

常用:

提示

X
您的留言已提交成功!我們將在第一時間回復您~
在線留言
郴州市| 仙居县| 响水县| 新河县| 乌鲁木齐县| 连江县| 蓝山县| 伊宁县| 西丰县| 荔波县| 漳平市| 长垣县| 荥经县| 衡阳市| 日喀则市| 黄龙县| 陵川县| 漯河市| 钦州市| 象州县| 韶关市| 英吉沙县| 溆浦县| 常宁市| 西丰县| 利津县| 资兴市| 泰宁县| 安丘市| 阆中市| 安达市| 定兴县| 永丰县| 治县。| 原平市| 广汉市| 凉山| 文安县| 图木舒克市| 河东区| 油尖旺区|