沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

唯尚電子有限公司
免費(fèi)會員

當(dāng)前位置:唯尚電子有限公司>>GPS衛(wèi)星對時裝置>>唯尚GPS授時設(shè)備>> 同步時鐘產(chǎn)品|GPS對時設(shè)備,優(yōu)質(zhì)產(chǎn)品批發(fā)/零售

同步時鐘產(chǎn)品|GPS對時設(shè)備,優(yōu)質(zhì)產(chǎn)品批發(fā)/零售

參  考  價(jià)面議
具體成交價(jià)以合同協(xié)議為準(zhǔn)

產(chǎn)品型號

品       牌

廠商性質(zhì)生產(chǎn)商

所  在  地濟(jì)南市

聯(lián)系方式:權(quán)小姐查看聯(lián)系方式

更新時間:2018-05-14 09:00:00瀏覽次數(shù):527次

聯(lián)系我時,請告知來自 儀表網(wǎng)
同步時鐘產(chǎn)品、GPS對時設(shè)備采用表面貼裝技術(shù)生產(chǎn),以高速芯片進(jìn)行控制,具有精度高、穩(wěn)定性好、功能強(qiáng)、無積累誤差、免維護(hù)等特點(diǎn),適合無人值守。

同步時鐘產(chǎn)品(GPS授時產(chǎn)品,北斗衛(wèi)星時鐘裝置,電力時間同步)是濟(jì)南唯尚電子有限公司開發(fā)研制的應(yīng)用GPS技術(shù)授時的標(biāo)準(zhǔn)時間顯示和發(fā)送的裝置,該裝置以美國*定位系統(tǒng)(GPS)為時間基準(zhǔn),可以同時跟蹤12顆衛(wèi)星,對時精度達(dá)0.1μS。

產(chǎn)品采用表面貼裝技術(shù)生產(chǎn),以高速芯片進(jìn)行控制,具有精度高、穩(wěn)定性好、功能強(qiáng)、無積累誤差、不受地域氣候等環(huán)境條件限制、性價(jià)比高、操作簡單、免維護(hù)等特點(diǎn),適合無人值守。

W9006B型同步時鐘產(chǎn)品有2路RS232串行信號,2路RS422/485串行信號,1路TTL脈沖信號,7路空接點(diǎn)脈沖信號,可以適應(yīng)各種不同設(shè)備的對時需要,廣泛應(yīng)用于電力、金融、通信、交通、廣電、安防、石化、冶金、水利、國防、醫(yī)療、教育、*、IT等領(lǐng)域。

接收模塊包括

B碼接收模塊

GPS信號接收模塊

CDMA信號接收模塊

北斗信號接收模塊

振蕩器信號接收模塊

OCXO內(nèi)部守時功能模塊

時標(biāo)信號擴(kuò)展模塊包括

時間報(bào)文(串口RS232/485/422)輸出模塊

脈沖輸出模塊(PPS/PPH/PPM可設(shè)置)

IRIG-B(DC)時碼輸出模塊

IRIG-B(AM)時碼輸出模塊

DCF77時碼輸出模塊

測頻數(shù)據(jù)輸出模塊

NTP/SNTP網(wǎng)絡(luò)(支持4路以上獨(dú)立IP地址)輸出模塊

接收與輸出模塊可按實(shí)際需要組合。

同步時鐘產(chǎn)品的技術(shù)特點(diǎn)

1、采用冗余結(jié)構(gòu),具有智能無縫切換功能,能夠智能判別GPS和北斗接收系統(tǒng)的穩(wěn)定性,并提供多種時間基準(zhǔn)配置方法。當(dāng)GPS授時不穩(wěn)定或不可用時,能夠自動切換到北斗系統(tǒng)上;如果GPS/北斗系統(tǒng)都被干擾不可用時,銣原子頻標(biāo)自動進(jìn)入保持狀態(tài),繼續(xù)提供高精度頻率和時間信號輸出。

2、可輸出滿足IEEE STD 1344-1995標(biāo)準(zhǔn)的IRIG-B(AM)碼、IRIG-B(DC)碼、采用閉環(huán)控制守時技術(shù)實(shí)現(xiàn)高精度守時時鐘,守時精度可達(dá)到1μs/min。

3、采用閉環(huán)控制守時技術(shù)實(shí)現(xiàn)高精度守時時鐘,守時精度可達(dá)到1μs/min。

4、時間報(bào)文輸出采用了雙CPU并行處理技術(shù),報(bào)文發(fā)送時刻為秒的準(zhǔn)時沿,誤差不大于+0.3ms。

5、脈沖輸出采用脈沖大電流發(fā)生電路,使光電隔離空接點(diǎn)能輸出高精度的脈沖信號,誤差不大于10μs。

6、具備四個物理隔離的相互獨(dú)立的10/100Base-T網(wǎng)絡(luò)端口(每個端口具有獨(dú)立的MAC地址),支持NTP/SNTP和time/UDP時間協(xié)議,網(wǎng)絡(luò)授時精度小于1ms;

7、采用交流(220AC)直流DC48V兩路電源供電,任何一路電源消失,仍保持正常工作;

8、高穩(wěn)頻率標(biāo)準(zhǔn)輸出功能,頻率穩(wěn)定度:5×10-12@1S、 6×10-12@10S;

9、所有信號輸出口均經(jīng)過光電隔離,電磁抗干擾達(dá)到III級標(biāo)準(zhǔn);

10、具有告警顯示和告警信號輸出功能,包括電源消失告警、外同步信號消失告警、以及本裝置自檢異常告警;

11、可同時為幾十萬臺客戶端、服務(wù)器、工作站提供時間校時服務(wù)。

12、支持WINDOWS9X、WINDOWS NT/2000/XP/2003、LINUX、UNIX、SUN SOLARIS、IBM AIX等操作系統(tǒng)和支持標(biāo)準(zhǔn)NTP協(xié)議的路由器、交換機(jī)等網(wǎng)絡(luò)設(shè)備;

13、高效嵌入式Linux系統(tǒng),高性能工業(yè)級主板,防震、無硬盤、無風(fēng)扇設(shè)計(jì),穩(wěn)定可靠,MTBF>80000小時。

同步時鐘產(chǎn)品 的技術(shù)指標(biāo)

1、網(wǎng)絡(luò)協(xié)議

NTP v1.v2.v3&v4(RFC1119&1305)

SNTP(RFC 2030)

MD5 Authentication(RFC 1321)

net(RFC854)

FTP(RFC959)

2、輸入/輸出接口

網(wǎng)口: RJ-45,4路,10/100自適應(yīng)以太網(wǎng)接口

Console: RJ-45,1路,RS232電平

GPS、北斗天線輸入: BNC,1路

選配: 10MHz、E1、B碼、RS232/422/485、PPS 、NTP、DCF77

3、顯示

晶屏顯示年月日時分秒和GPS、北斗收星情況等信息

指示燈指示電源、GPS、北斗、鎖定、保持、1PPS等狀態(tài)信息

4、時間服務(wù)功能

同步時鐘產(chǎn)品參考模式,一級網(wǎng)絡(luò)時間服務(wù)器

用戶終端同步授時精度:0.5-10ms

用戶容量:無限制

NTP請求量:14000次/秒

同步于其他NTP服務(wù)器

5、GPS接收機(jī)

12并行通道GPS接收機(jī)

UTC同步精度:50ns(1б)

接收L1,C/A碼信號-1575.42MHz

6、GPS關(guān)閉后時間保持精度(選件)

SNTS3000-O恒溫晶振(OCXO): 1ms(72小時)

SNTS3000-R銣原子鐘(Rb): 3ms(年)銣原子鐘(Rb):日漂移率3E-12

7、北斗接收機(jī)

同時處理雙通道6個波束數(shù)據(jù)

UTC同步精度:100ns(1б)

使用有源微帶天線

8、平均*間隔時間(MTBF)≥300000小時;平均維修時間(MTTR):一般不大于30分,使用壽命不少于20年,正常使用條件下無須維護(hù)。

會員登錄

×

請輸入賬號

請輸入密碼

=

請輸驗(yàn)證碼

收藏該商鋪

X
該信息已收藏!
標(biāo)簽:
保存成功

(空格分隔,最多3個,單個標(biāo)簽最多10個字符)

常用:

提示

X
您的留言已提交成功!我們將在第一時間回復(fù)您~
在線留言
蒙自县| 吉木萨尔县| 日照市| 梨树县| 德保县| 宜良县| 嘉义县| 芮城县| 疏附县| 涞水县| 泸水县| 板桥市| 廊坊市| 宝坻区| 六盘水市| 西盟| 卢龙县| 贞丰县| 齐河县| 泰来县| 房产| 两当县| 新晃| 汶川县| 莱阳市| 太仆寺旗| 虞城县| 汪清县| 江津市| 淮滨县| 尼木县| 寿光市| 安龙县| 渭源县| 上栗县| 玛沁县| 嘉荫县| 钟山县| 三原县| 依安县| 灌南县|