沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

唯尚電子有限公司
免費(fèi)會(huì)員

GPS同步時(shí)鐘服務(wù)器

參  考  價(jià)面議
具體成交價(jià)以合同協(xié)議為準(zhǔn)

產(chǎn)品型號(hào)

品       牌

廠商性質(zhì)生產(chǎn)商

所  在  地濟(jì)南市

聯(lián)系方式:權(quán)小姐查看聯(lián)系方式

更新時(shí)間:2018-05-14 09:00:00瀏覽次數(shù):490次

聯(lián)系我時(shí),請(qǐng)告知來自 儀表網(wǎng)
GPS同步時(shí)鐘服務(wù)器、NTP網(wǎng)絡(luò)服務(wù)器(GPS對(duì)時(shí)器,時(shí)鐘同步產(chǎn)品,網(wǎng)絡(luò)授時(shí)設(shè)備)在局域網(wǎng)時(shí)間同步中的應(yīng)用,運(yùn)行穩(wěn)定安全,輸出精度高。

一、概述
  在這里我們主要介紹互聯(lián)網(wǎng)時(shí)間同步技術(shù)及產(chǎn)品,也就是通過支持NTP協(xié)議的GPS同步時(shí)鐘服務(wù)器(濟(jì)南唯尚W系列)實(shí)現(xiàn)網(wǎng)絡(luò)時(shí)間同步。在通信領(lǐng)域,“同步”概念是指頻率的同步,即網(wǎng)絡(luò)各個(gè)節(jié)點(diǎn)的時(shí)鐘頻率和相位同步,其誤差應(yīng)符合相關(guān)標(biāo)準(zhǔn)的規(guī)定。目前,在通信網(wǎng)中,頻率和相位同步問題已經(jīng)基本解決,而時(shí)間的同步還沒有得到很好的解決。時(shí)間同步是指網(wǎng)絡(luò)各個(gè)節(jié)點(diǎn)時(shí)鐘以及通過網(wǎng)絡(luò)連接的各個(gè)應(yīng)用界面的時(shí)鐘的時(shí)刻和時(shí)間間隔與協(xié)調(diào)世界時(shí)(UTC)同步,zui起碼在一個(gè)局域或城域網(wǎng)絡(luò)內(nèi)要和北京時(shí)間同步。時(shí)間同步網(wǎng)絡(luò)是保證時(shí)間同步的基礎(chǔ),構(gòu)成時(shí)間同步網(wǎng)絡(luò)可以采取有線方式,也可以采取無線方式。
  時(shí)間的基本單位是秒,它是*單位制(SI單位制)的七個(gè)基本單位之一。1967年的*計(jì)量大會(huì)(CGDM)給出了新的秒定義:“秒是銫133(133Cs)原子在0K溫度基態(tài)的兩個(gè)超精細(xì)能級(jí)之間躍遷所對(duì)應(yīng)輻射的9 192 631 770個(gè)周期所持續(xù)的時(shí)間,即“原子秒”(TAI)?,F(xiàn)在常用的協(xié)調(diào)世界時(shí)實(shí)際上是經(jīng)過閏秒調(diào)整的原子秒。
  目前在*基準(zhǔn)和國(guó)家基準(zhǔn)層面所使用的主要是銫原子鐘。中國(guó)計(jì)量科學(xué)研究院建立的冷原子噴泉銫原子鐘其頻率復(fù)現(xiàn)性為5¡10-15,已接近*水平。其實(shí),在應(yīng)用層面上并不需要國(guó)家基準(zhǔn)這樣高的時(shí)間和頻率準(zhǔn)確度。不同的應(yīng)用對(duì)準(zhǔn)確度的要求是不同的。

二、GPS同步時(shí)鐘服務(wù)器的工作條件

1裝置環(huán)境條件

1.1 工作溫度:-10~+60 ℃

1.2貯存溫度: -40~+85 ℃

1.3濕度:<95%

2 電源

交流供電: 220V ±20%    47Hz~63Hz

直流供電: 220V±20%、110V±10%

3抗干擾

在雷擊過電壓、一次回路操作、開關(guān)場(chǎng)故障、二次回路操作及其它強(qiáng)干擾作用下,裝置不誤動(dòng)作。

裝置快速瞬變干擾試驗(yàn)、高頻干擾試驗(yàn)、輻射電磁場(chǎng)干擾試驗(yàn)、沖擊電壓試驗(yàn)和絕緣試驗(yàn)應(yīng)符合標(biāo)準(zhǔn)GB/T13926-1992(工業(yè)過程測(cè)量和控制裝置的電磁兼容性)

三、GPS同步時(shí)鐘服務(wù)器的技術(shù)指標(biāo)

GPS接收器

 接收頻率:1575.42MHz

 接收靈敏度:捕獲<-130dBm,跟蹤<-130dBm

 同時(shí)跟蹤:正常狀態(tài)下可同時(shí)跟蹤12顆GPS衛(wèi)星

裝置冷起動(dòng)時(shí)不小于4顆衛(wèi)星;

裝置熱起動(dòng)時(shí)不小于1顆衛(wèi)星。

 捕獲時(shí)間:裝置冷起動(dòng)時(shí)小于5min,裝置熱起動(dòng)時(shí)小于1min

功耗:≤15W

平均*間隔時(shí)間(MTBF)≥50000小時(shí),主時(shí)鐘平均維修時(shí)間(MTTR)一般不大于30分,使用壽命不少于20年。正常使用條件下無須維護(hù)。

GPS輸出時(shí)間與協(xié)調(diào)世界時(shí)(UTC)時(shí)間同步準(zhǔn)確度:≤100ns

帶恒溫晶振守時(shí)功能,時(shí)間保持單元的時(shí)鐘準(zhǔn)確度優(yōu)于7×10-9

時(shí)間報(bào)文

接口標(biāo)準(zhǔn): RS-232C,默認(rèn)波特率9600

數(shù)據(jù)位:8位,起始位:1位,停止位:1位,校驗(yàn)位:無

 報(bào)文發(fā)送時(shí)間方式:每秒輸出一次(幀)。

串行數(shù)據(jù)通道接口RS-232/RS485

接口RS-232電氣特性符號(hào)GB/T6107-2000(ITU-T建議V.28);

接口RS-422電氣特性符號(hào)GB-11014-90(CCITT建議V.11);

接口RS-485電氣特性符號(hào)EIA/485(CCITT建議V.28)。

串口通信速率:1200bps、2400bps、4800bps、9600bps可選。

NTP網(wǎng)絡(luò)接口

網(wǎng)絡(luò)協(xié)議

NTP v2, v3 & v4 (RFC1119& 1305)
NTP broadcast mode
SNTP Simple Network Time Protocol (RFC2030)
net (RFC854)
DHCP (RFC2132)

時(shí)間精度(一級(jí)網(wǎng)絡(luò)時(shí)間服務(wù)器)

每秒NTP請(qǐng)求量

時(shí)間標(biāo)識(shí)精度

可處理用戶終端請(qǐng)求量

0~1000

1~10ms

48,000

1000~10000

10~100ms

96,000

網(wǎng)絡(luò)接口:10/100自適應(yīng)以太網(wǎng)接口;RJ-45

四、GPS同步時(shí)鐘服務(wù)器的技術(shù)特點(diǎn)

嵌入式系統(tǒng),無硬盤和風(fēng)扇設(shè)計(jì),防震設(shè)計(jì),系統(tǒng)穩(wěn)定可靠。

可同時(shí)為幾十萬臺(tái)客戶端、服務(wù)器、工作站提供時(shí)間授時(shí)服務(wù)。

支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX等操作系統(tǒng)及支持NTP協(xié)議的路由器、交換機(jī)、智能控制器等網(wǎng)絡(luò)設(shè)備。

支持GPS、北斗和IRIG-B碼同步。

支持NTP(Network Time Protocol,網(wǎng)絡(luò)時(shí)間協(xié)議)版本4。

zui多支持7個(gè)10/100自適應(yīng)以太網(wǎng)接口。

當(dāng)鎖定到GPS時(shí),其跟蹤UTC的時(shí)間精度優(yōu)于85ns。

*的守時(shí)性能,時(shí)間保持單元的時(shí)鐘準(zhǔn)確度優(yōu)于7×10-9。

采用交流或直流電源各一路供電,任何一路電源消失,裝置仍保持正常工作。

輸出NTP、IRIG-B(DC)碼、光纖B碼、PPS、PPM、DCF77以及串口時(shí)間報(bào)文。

裝置采用全模塊化即插即用結(jié)構(gòu)設(shè)計(jì),支持板卡熱插拔,配置靈活,維護(hù)方便,同時(shí)為將來現(xiàn)場(chǎng)網(wǎng)絡(luò)改造擴(kuò)建時(shí)增加對(duì)時(shí)端口提供了方便。

五、GPS同步時(shí)鐘服務(wù)器的引用標(biāo)準(zhǔn)

本方案提供裝置的設(shè)計(jì)、制造、檢查、試驗(yàn)及特性都遵照版本的下列標(biāo)準(zhǔn)和規(guī)定進(jìn)行。

QB/HD01-2002       華東電網(wǎng)時(shí)間同步系統(tǒng)技術(shù)規(guī)范

GJB2242-1994       時(shí)統(tǒng)裝置通用規(guī)范

 GJB2991-1997       B時(shí)間碼接口終端

 GB/T15527-1995     船用*定位系統(tǒng)(GPS)接收通用技術(shù)條件

 GB11014-1990       平衡電壓數(shù)字接口電路的電氣特性

 GB/T6107-2000      使用串行二進(jìn)制數(shù)據(jù)交換的數(shù)據(jù)終端裝置和數(shù)           

據(jù)電路終接裝置之間的接口

 GB/T16435-1996     遠(yuǎn)動(dòng)裝置和系統(tǒng)接口

 GB/T17463-1998     遠(yuǎn)動(dòng)裝置和系統(tǒng)性能要求

 GB/T13926-1992     工業(yè)過程測(cè)量和控制裝置的電磁兼容性

 IEEE C37.118-2005   Standard for Synchrophasors for Power Systems

 RFC 1350           The TFTP Protocol

 RFC 2030           Simple Network Time Protocol(SNTP) for *4,*6 and OSI

 

會(huì)員登錄

×

請(qǐng)輸入賬號(hào)

請(qǐng)輸入密碼

=

請(qǐng)輸驗(yàn)證碼

收藏該商鋪

X
該信息已收藏!
標(biāo)簽:
保存成功

(空格分隔,最多3個(gè),單個(gè)標(biāo)簽最多10個(gè)字符)

常用:

提示

X
您的留言已提交成功!我們將在第一時(shí)間回復(fù)您~
在線留言
余江县| 东乌珠穆沁旗| 平泉县| 辰溪县| 沙坪坝区| 安岳县| 三穗县| 四子王旗| 都昌县| 莱西市| 三亚市| 灵川县| 湖州市| 深泽县| 迭部县| 日土县| 宁远县| 长汀县| 康保县| 南丹县| 海盐县| 乐都县| 孟津县| 行唐县| 得荣县| 张北县| 遵义市| 泰来县| 尼玛县| 凤台县| 兰州市| 宝丰县| 望谟县| 突泉县| 茌平县| 芷江| 罗平县| 微山县| 洛浦县| 天镇县| 嵊泗县|