沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

唯尚電子有限公司
免費會員

當(dāng)前位置:唯尚電子有限公司>>CDMA網(wǎng)絡(luò)時間服務(wù)器>>唯尚CDMA網(wǎng)絡(luò)同步時鐘>> CDMA時間服務(wù)器|CDMA網(wǎng)絡(luò)時間同步服務(wù)器

CDMA時間服務(wù)器|CDMA網(wǎng)絡(luò)時間同步服務(wù)器

參  考  價面議
具體成交價以合同協(xié)議為準(zhǔn)

產(chǎn)品型號

品       牌

廠商性質(zhì)生產(chǎn)商

所  在  地濟南市

聯(lián)系方式:權(quán)小姐查看聯(lián)系方式

更新時間:2018-05-14 09:00:00瀏覽次數(shù):873次

聯(lián)系我時,請告知來自 儀表網(wǎng)
CDMA時間服務(wù)器、CDMA網(wǎng)絡(luò)時間同步服務(wù)器(CDMA校時器,網(wǎng)絡(luò)時鐘同步系統(tǒng),GPS對時設(shè)備)專業(yè)制造商,*!

CDMA時間服務(wù)器(CDMA校時器,網(wǎng)絡(luò)時鐘同步系統(tǒng),GPS對時設(shè)備)專業(yè)制造商,*!

   CDMA的網(wǎng)絡(luò)運營需要高精度的時間同步。為此,每個CDMA基站都安裝了GPS或北斗接收機同步于UTC時間,以同步基站設(shè)備和基站服務(wù)范圍內(nèi)的CDMA用戶。同時,基站具有衛(wèi)星信號監(jiān)測功能和高精度時間保持功能,能為CDMA用戶提供可靠的時間精度保證。

 隨著計算機網(wǎng)絡(luò)的迅猛發(fā)展,網(wǎng)絡(luò)應(yīng)用已經(jīng)非常普遍,如電力、金融、通信、交通、廣電、安防、石化、冶金、水利、國防、醫(yī)療、教育、*、IT等領(lǐng)域的網(wǎng)絡(luò)系統(tǒng)需要在大范圍保持計算機的時間同步和時間準(zhǔn)確,因此有一個好的標(biāo)準(zhǔn)時間校時器(CDMA同步時鐘)是非常必要的。

 唯尚產(chǎn)品采用高效嵌入式Linux系統(tǒng)平臺設(shè)計,擁有2個獨立的10M/100M自適應(yīng)網(wǎng)口,可分別配置不同網(wǎng)段(網(wǎng)絡(luò))的IP地址,使用戶可以在多個不同的業(yè)務(wù)網(wǎng)絡(luò)共用一個時間服務(wù)器。產(chǎn)品同時支持NTP V1~ V4 (RFC1119&1305)、SNTP4.0(RFC 2030)、MD5 Authentication(RFC 1321)、net(RFC854)、FTP(RFC959)等協(xié)議,同時該產(chǎn)品具有Windows圖形界面管理軟件,可遠(yuǎn)程管理、配置、監(jiān)控服務(wù)器運行狀態(tài)。

該產(chǎn)品系統(tǒng)整體功耗小,采用無風(fēng)扇設(shè)計,運行穩(wěn)定可靠,可以為計算機網(wǎng)絡(luò)、計算機應(yīng)用系統(tǒng)、流程控制管理系統(tǒng)、電子商務(wù)系統(tǒng)、網(wǎng)上B2B系統(tǒng)以及數(shù)據(jù)庫的保存及維護等系統(tǒng)提供精密的標(biāo)準(zhǔn)時間信號和時間戳服務(wù),已廣泛應(yīng)用于金融、通信、電力、交通、廣電、安防、水利、石化、冶金、國防、醫(yī)療、教育、*、IT等領(lǐng)域的授時服務(wù)。

CDMA的網(wǎng)絡(luò)運營需要高精度的時間同步。為此,每個CDMA基站都安裝了GPS或北斗接收機同步于UTC時間,以同步基站設(shè)備和基站服務(wù)范圍內(nèi)的CDMA用戶,同時,基站具有衛(wèi)星信號監(jiān)測功能和高精度時間保持功能,能提供可靠的時間精度保證。

該產(chǎn)品是濟南唯尚電子有限公司精心設(shè)計、自行研制開發(fā)的一款高性能機架式NTP網(wǎng)絡(luò)時間服務(wù)器,該產(chǎn)品集成了CDMA接收模塊和高性能工業(yè)級主板,使用時不用買卡,無需付費,即可通過CDMA網(wǎng)絡(luò)獲得UTC時間信息,能非常方便地部署在任何有CDMA信號的地方,尤其適合部署在不方便布設(shè)室外GPS北斗天線的網(wǎng)絡(luò)通訊機房內(nèi)。另外,因為CDMA便攜天線方便置于室內(nèi),可以*消除雷電天氣對設(shè)備的破壞。

CDMA時間服務(wù)器的特點

1.具備二個物理隔離的相互獨立的10/100Base-T網(wǎng)絡(luò)端口,二個端口可以靈活的配置使用,可以用在不斷增長變化的網(wǎng)絡(luò)環(huán)境中;還可以用于不同的子網(wǎng)或不同的物理隔離的網(wǎng)絡(luò)中。另外,還可以用于作為NTP網(wǎng)關(guān)使用,使二個物理隔離的網(wǎng)絡(luò)共享時間服務(wù)器資源。

2.顯示屏顯示時間、網(wǎng)卡狀態(tài)、系統(tǒng)工作狀態(tài)等信息。

3.高效嵌入式Linux系統(tǒng),高性能工業(yè)級主板,防震、無硬盤、無風(fēng)扇設(shè)計,穩(wěn)定可靠,MTBF>80000小時。

4.可同時為上萬臺客戶端、服務(wù)器、工作站提供時間對時服務(wù)。

5.支持WINDOWS9X、WINDOWS NT/2000/XP/2003/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX等操作系統(tǒng),支持標(biāo)準(zhǔn)NTP協(xié)議的路由器、交換機、DVR等網(wǎng)絡(luò)設(shè)備。

6.多種配置方法,可使用WEB、net、SSH進行遠(yuǎn)程管理、配置和升級。

7.CDMA信號覆蓋范圍廣,信號強度高,安裝方便。

8.有詳細(xì)的日志記錄,可以記錄時間同步事件。

9.不需要布設(shè)室外接收天線,可以*消除雷電天氣對設(shè)備的破壞。

CDMA時間服務(wù)器的技術(shù)指標(biāo):

1.CDMA 接收機頻率:800MHz。

2.工作溫度:-20℃~+70℃,貯存溫度:-40℃~+85℃,濕度:<95%。

3.電源:220V/110V交、直流自適應(yīng),雙電源冗余。

4.功耗:≤15W。

5.尺寸: 1U,19英寸機架式機箱

6.輸出時間與協(xié)調(diào)世界時(UTC)時間同步準(zhǔn)確度:≤10mS。

7.支持協(xié)議:

NTP v1、v2、v3、v4(RFC1119&1305) 協(xié)議

NTP Unicast,Broadcast,Multicast,Manycast

SNTP[RFC1769] 協(xié)議

TIME[RFC868]

DAYTIME[RFC867]SNTP4.0(RFC 2030)

MD5 Authentication(RFC 1321)

SSH/SCP (Internet Draft) 協(xié)議

SNMP V1 V2協(xié)議

MIB II (RFC1213)

RSA非對稱加密算法

net(RFC854)協(xié)議

DHCP (RFC2131) 協(xié)議

FTP(RFC959)協(xié)議

*4、*6、*6 Hybrid協(xié)議

8.用戶容量:超過10000個,NTP請求量:10000次/秒

9.輸入/輸出接口

網(wǎng)口: RJ-45,2路,10/100M自適應(yīng)以太網(wǎng)接口

串口:4路,RS232/422/485電平

CDMA天線:BNC,1路

CDMA時間服務(wù)器典型業(yè)績:北京數(shù)字證書、玉田縣鑫迪電力、天津神光高達(dá)機電工程、北京聯(lián)恒、廣西奧淞、北京紐曼

濟南唯尚電子有限公司是CDMA時間服務(wù)器專業(yè)提供商,產(chǎn)品正在各行業(yè)近萬個現(xiàn)場穩(wěn)定運行,*!更詳細(xì)介紹敬請參http://www.jnweishang.com/products_category.asp?id=7

 

會員登錄

×

請輸入賬號

請輸入密碼

=

請輸驗證碼

收藏該商鋪

X
該信息已收藏!
標(biāo)簽:
保存成功

(空格分隔,最多3個,單個標(biāo)簽最多10個字符)

常用:

提示

X
您的留言已提交成功!我們將在第一時間回復(fù)您~
在線留言
阳高县| 合川市| 婺源县| 清河县| 九龙坡区| 呈贡县| 广河县| 阳城县| 西华县| 麻城市| 大足县| 都匀市| 安仁县| 西城区| 平凉市| 宁乡县| 龙井市| 河津市| 榆林市| 广昌县| 荔波县| 湟源县| 陕西省| 涞源县| 西华县| 松滋市| 昌黎县| 鹰潭市| 高邮市| 灵山县| 苍溪县| 武功县| 建始县| 丰顺县| 保靖县| 丹江口市| 浦北县| 北票市| 安徽省| 陆川县| 濉溪县|