沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

唯尚電子有限公司
免費會員

當前位置:唯尚電子有限公司>>NTP同步時鐘服務器>>唯尚網絡時鐘服務器>> 衛(wèi)星對時服務器

衛(wèi)星對時服務器

參  考  價面議
具體成交價以合同協(xié)議為準

產品型號

品       牌

廠商性質生產商

所  在  地濟南市

聯(lián)系方式:權小姐查看聯(lián)系方式

更新時間:2018-05-14 09:00:00瀏覽次數(shù):722次

聯(lián)系我時,請告知來自 儀表網
衛(wèi)星對時服務器、GPS網絡授時服務器是為服務器、交換機、DVR等網絡設備提供精確、標準、安全、可靠時間服務的*解決方案

衛(wèi)星對時服務器(GPS衛(wèi)星時鐘裝置,北斗網絡校時設備,網絡時間*)概述

衛(wèi)星對時服務器是為服務器、交換機、DVR等網絡設備提供精確、標準、安全、可靠時間服務的*解決方案,能提供精確的同步時鐘信號,支持標準的NTP和SNTP網絡授時協(xié)議,采用安全的MD5協(xié)議和證書加密方式,具有完整的日志記錄功能,可支持NTP/SNTP網絡校時、串口、IRIG-B、DCF77、PTP、脈沖信號輸出,干接點報警信號等功能。

產品有多種型號可供選擇,W9006C為有1個10/100M自適應的以太網口,W9006D為有2個10/100M自適應的以太網口,W9005為有4個10/100M自適應的以太網口,網口間物理相互隔離,當某個網口發(fā)生故障時不會影響其他網口正常工作,*保證數(shù)據(jù)安全性。IP地址可設置為同一個網段或者不同網段,并可兩個網口設置為同一IP地址作為備份使用。

該產品以GPS信號作為時間源(也可以根據(jù)用戶的要求選擇其他衛(wèi)星授時系統(tǒng)作為時間基準源),裝置由高精度高靈敏度授時型GPS接收機、高可靠性工業(yè)級服務器主板、和高品質1U/2U工業(yè)機箱等部件組成,采用高效的嵌入式Linux操作系統(tǒng),配合唯尚公司自主知識產權的衛(wèi)星校時、網絡同步、測頻與智能馴服算法等技術,該產品系統(tǒng)整體功耗小,采用無風扇設計,運行可靠穩(wěn)定,可以為計算機網絡、計算機應用系統(tǒng)、流程控制管理系統(tǒng)、電子商務系統(tǒng)、網上B2B系統(tǒng)以及數(shù)據(jù)庫的保存及維護等系統(tǒng)需要提供精密的標準時鐘信號和時間戳服務,已經被成功應用在電力、金融、通信、交通、廣電、安防、石化、冶金、水利、建筑、國防、醫(yī)療、教育、*、IT等領域。

技術參數(shù):

網絡協(xié)議

NTP v1.v2.v3&v4(RFC1119&1305)                 SNTP(RFC2030)

   MD5 Authentication(RFC1321)                  net(RFC854)

   NTP Unicast,Broadcast,Multicast,Autokey       TIME(RFC868)

   FTP(RFC959)DAYTIME(RFC867)             DHCP (RFC2131)

   HTTP/SSL/HTTPS(RFC2616)                        SSH/SCP (Internet Draft)

   SNMP v1,v2、MIB II (RFC1213)                       RSA非對稱加密

   *4、*6、*4/*6 Hybrid

服務器性能

  GPS時鐘參考模式,同步精度1μs

  用戶終端同步授時精度:0.5-2ms(局域網典型值)

  用戶容量:可支持數(shù)萬臺客戶端

  NTP請求量:14000次/秒

  支持3000條授時日志記錄功能

  GPS關閉后時間保持精度可選

  標配 溫補晶振(TCXO): 0.01s(24小時)

  選件 恒溫晶振(OCXO):1ms(72小時)

  選件 銣原子鐘(Rb):1ms(年)

GPS接收機及天線

  16通道授時型GPS接收機

  UTC同步精度30ns

  可預設為單星授時窗口模式

  接收L1,C/A碼信號-1575.42MHz

  跟蹤及鎖定靈敏度可達-160dBm

  授時GPS天線,標配30m,可選40、50、60、80、100、120、150、200m或更長。

物理及環(huán)境參數(shù)

  尺寸:1U/2  U機架式機箱

  重量:2.5Kg

  電源:220V ±20%  47Hz ~63Hz

  工作溫度:-10℃~ 55℃(主機)

                   -40℃~ 75℃(天線)

  存貯溫度:-45℃~ 85℃

  濕度: 95%無冷凝

  功耗: 10W

抗干擾

在雷擊過電壓、一次回路操作、開關場故障、二次回路操作及其它強干擾作用下,裝置不誤動作。

裝置靜電放電干擾試驗、電快速瞬變脈沖群干擾試驗、高頻干擾試驗、輻射電磁場干擾試驗、阻尼震蕩波干擾試驗、浪涌(沖擊)干擾試驗符合標準GB/T17626-1998(電磁兼容 試驗和測量技術)和GB/T15153.1-1998(遠動設備及系統(tǒng)  第2部分:工作條件 第1篇:電源和電磁兼容),并達到Ⅲ級及以上標準。

的特點

顯示信息豐富,可顯示GPS、網絡、系統(tǒng)等狀態(tài)信息

支持七路相互獨立的10/100MBase-T 以太網端口

支持MD5安全加密協(xié)議

支持SNMP網管功能

可同步數(shù)萬臺服務器、工作站、網絡計算機、DVR等設備

高精度,服務器優(yōu)于1μs、客戶端優(yōu)于2ms

大容量,支持14000次/秒、在線支持>50000臺終端設備同步

高性能工業(yè)級服務器主板,嵌入式Linux操作系統(tǒng)

高可靠性,MTBF可達80000小時

支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX等操作系統(tǒng)及支持NTP協(xié)議的路由器、交換機、智能控制器等網絡設備。

直觀的Web界面及NTP管理軟件,可以輕松實現(xiàn)對服務器組遠程網絡登錄、管理、配置和維護

時鐘源:GPS信號、北斗衛(wèi)星、IRIG-B碼、OCX0、銣原子鐘、CDMA、RS232、1PPS可選。

濟南唯尚電子有限公司位于濟南市,是一家致力于時間同步設備的、生產和銷售的*,現(xiàn)有員工80余人。公司自主的GPS(北斗)衛(wèi)星同步時鐘已被幾百個自動化集成商配套使用;電廠/變電站時間同步系統(tǒng)已在上百個電廠/變電站安裝運行;NTP/SNTP網絡時間服務器正在國內外近萬個現(xiàn)場穩(wěn)定運行,各項技術指標在全國處于。

關于的更詳細簡介,請參閱http://www.jnweishang.com/products_category.asp?id=5       

                                    

會員登錄

×

請輸入賬號

請輸入密碼

=

請輸驗證碼

收藏該商鋪

X
該信息已收藏!
標簽:
保存成功

(空格分隔,最多3個,單個標簽最多10個字符)

常用:

提示

X
您的留言已提交成功!我們將在第一時間回復您~
在線留言
西乌珠穆沁旗| 胶南市| 宝山区| 苍溪县| 肥东县| 凌云县| 海口市| 临沧市| 海安县| 青龙| 黄骅市| 泾阳县| 涟源市| 寿光市| 新河县| 红原县| 名山县| 焦作市| 藁城市| 安乡县| 永和县| 得荣县| 无锡市| 黔西| 平南县| 广平县| 松潘县| 红桥区| 枣阳市| 客服| 奉新县| 永仁县| 界首市| 筠连县| 桦南县| 商水县| 加查县| 克什克腾旗| 临桂县| 临夏县| 崇礼县|