北京創(chuàng)想京典科技發(fā)展有限公司
| 參 考 價 | 面議 |
產(chǎn)品型號
品 牌
廠商性質(zhì)生產(chǎn)商
所 在 地北京市
聯(lián)系方式:章松查看聯(lián)系方式
更新時間:2018-05-15 16:42:32瀏覽次數(shù):635次
聯(lián)系我時,請告知來自 儀表網(wǎng)雙網(wǎng)口NTP時間服務(wù)器NTP500
*特色
? 客戶終端同步精度:1-10ms(典型值,與網(wǎng)絡(luò)傳輸性能有關(guān))
? NTP請求響應(yīng):不小于8000次/秒
? 北斗/GPS雙模時鐘參考模式,一級網(wǎng)絡(luò)時間服務(wù)器
? Slave模式:同步于其他NTP服務(wù)器
? 支持廣播模式
? 可以利用broadcast/multicast、client/server、symmetric三種方式與其他服
雙網(wǎng)口NTP時間服務(wù)器NTP500
*特色
Ø 客戶終端同步精度:1-10ms(典型值,與網(wǎng)絡(luò)傳輸性能有關(guān))
Ø NTP請求響應(yīng):不小于8000次/秒
Ø 北斗/GPS雙模時鐘參考模式,一級網(wǎng)絡(luò)時間服務(wù)器
Ø Slave模式:同步于其他NTP服務(wù)器
Ø 支持廣播模式
Ø 可以利用broadcast/multicast、client/server、symmetric三種方式與其他服務(wù)器對時
Ø 可同步數(shù)萬臺客戶端、服務(wù)器、工作站等設(shè)備時鐘
Ø 兩臺設(shè)備網(wǎng)卡可設(shè)為同一IP,互為冗余備份
Ø 支持Bonding功能,同一設(shè)備2個網(wǎng)卡可設(shè)為同一IP,單機(jī)即可實(shí)現(xiàn)網(wǎng)卡故障備份輸出,接口可選
Ø 客戶端支持WINDOWS9X、WINDOWS NT/2000/XP/2003、LINUX、UNIX、SUN SOLARIS、IBM AIX等操作系統(tǒng)和CISCO的路由器及交換機(jī)
Ø 多種配置方法,可使用Console模式、SSH、net和FTP進(jìn)行遠(yuǎn)程管理、配置和升級
Ø 支持雙電源冗余備份,適合條件使用
Ø 內(nèi)置恒溫晶振進(jìn)行守時,在無衛(wèi)星信號情況下,可長時間維持精確的系統(tǒng)時間
Ø 系統(tǒng)設(shè)備工作時間:24小時連續(xù)不間斷工作
Ø 獲取前端設(shè)備時間模塊 獲取從數(shù)據(jù)庫中的設(shè)備列表,根據(jù)列表進(jìn)行時間獲取并保存臨時表
Ø 獲取非標(biāo)準(zhǔn)時間列表模塊 根據(jù)臨時表中的數(shù)據(jù),將前端主機(jī)中系統(tǒng)時間不標(biāo)準(zhǔn)的設(shè)備進(jìn)行篩選出來
雙網(wǎng)口NTP時間服務(wù)器NTP500
網(wǎng)絡(luò)協(xié)議
Ø NTP v1,v2,v3,v4
Ø SNTP(RFC 2030)
Ø MD5 Authentication(RFC 1321)
Ø net(RFC854)
Ø FTP(RFC959)
Ø SSH
輸出接口
Ø 網(wǎng)口:2路10/100自適應(yīng)以太網(wǎng)接口
Ø Canbus接口:1路
Ø 串口:4路RS232,2路RS485
擴(kuò)展接口
Ø 擴(kuò)展接口:1)2路B碼輸入輸出+2路秒脈沖輸入輸出
Ø 擴(kuò)展接口:2)2路E1輸入輸出+1路10MHz輸入輸出
Ø 擴(kuò)展接口:3)1路DCF77輸入
硬件平臺
Ø 硬件運(yùn)行環(huán)境:in 4核 CPU,主頻1.5GHz, 2G內(nèi)存
Ø 操作系統(tǒng):RHAL5 Linux操作系統(tǒng)
顯 示
Ø LCD數(shù)碼顯示,顯示年、月、日、星期、時、分、秒、農(nóng)歷、和北斗/北斗/GPS雙模工作狀態(tài)。
管理方式
Ø 支持Console,net,SSH,WEB 四種模式
Ø 菜單界面配置,簡便直觀
客戶端軟件
Ø Win32time服務(wù)
Ø Automachron、Nettime、NTPClock、AboutTime等客戶端軟件
北斗/GPS雙模接收機(jī)
性能指標(biāo)
Ø 192通道 Nebulas芯片
Ø BD2 B1 1PPS* 200ns
Ø 北斗/GPS雙模 L1 1PPS* 100ns
Ø 定位時間(TTFF) 冷啟動: 35s
Ø 熱啟動: 1s
Ø 重捕獲: <1s
技術(shù)指標(biāo)
Ø 環(huán)境條件
Ø 工作溫度: -20℃ ~ 50℃
Ø 貯存溫度: -40℃ ~ 75℃
Ø 相對濕度: < 95%(不結(jié)露)
Ø 電氣條件
Ø 電源: 交流220V±20% 47Hz ~ 60Hz
Ø 直流220V±15%
Ø 功耗: 不大于15W
您感興趣的產(chǎn)品PRODUCTS YOU ARE INTERESTED IN
商 鋪:北京創(chuàng)想京典科技發(fā)展有限公司 http://m.liuyangwu.com/st63314/
主營產(chǎn)品:GPS時鐘 北斗時鐘 同步時鐘 時鐘系統(tǒng) NTP時間服務(wù)器
儀表網(wǎng) 設(shè)計制作,未經(jīng)允許翻錄必究 .? ? ?
請輸入賬號
請輸入密碼
請輸驗(yàn)證碼
請輸入你感興趣的產(chǎn)品
請簡單描述您的需求
號碼可能有誤,請核對!
請選擇省份
聯(lián)系方式
北京創(chuàng)想京典科技發(fā)展有限公司
景德镇市|
疏勒县|
腾冲县|
淮安市|
濮阳县|
沁水县|
大同县|
宜丰县|
正阳县|
莆田市|
濮阳县|
连山|
郁南县|
洛宁县|
龙陵县|
涟源市|
襄垣县|
太谷县|
本溪|
雷山县|
马龙县|
曲松县|
绥滨县|
滨州市|
邵东县|
临夏市|
泉州市|
偃师市|
双辽市|
井陉县|
黄龙县|
澄迈县|
定南县|
密云县|
景谷|
玉树县|
固原市|
娄烦县|
台南市|
咸宁市|
清河县|
