您好, 歡迎來(lái)到儀表網(wǎng)! 登錄| 免費(fèi)注冊(cè)| 產(chǎn)品展廳| 收藏商鋪|
當(dāng)前位置:山東唯尚電子有限公司>>NTP服務(wù)器>> W9005電廠網(wǎng)絡(luò)授時(shí)服務(wù)器概述 顯示儀表
| 參 考 價(jià) | 面議 |
產(chǎn)品型號(hào)W9005
品 牌其他品牌
廠商性質(zhì)生產(chǎn)商
所 在 地濟(jì)南市
聯(lián)系方式:李淑珍查看聯(lián)系方式
更新時(shí)間:2023-12-15 09:49:39瀏覽次數(shù):800次
聯(lián)系我時(shí),請(qǐng)告知來(lái)自 儀表網(wǎng)NTP時(shí)間服務(wù)器(GPS衛(wèi)星校時(shí)服務(wù)器)的概述
網(wǎng)絡(luò)對(duì)時(shí)服務(wù)器,就選濟(jì)南唯尚!
網(wǎng)絡(luò)校時(shí)服務(wù)器,濟(jì)南唯尚生產(chǎn)商
NTP網(wǎng)絡(luò)時(shí)鐘 GPS時(shí)間同步裝置
| 產(chǎn)地 | 國(guó)產(chǎn) | 電源電壓 | 220V |
|---|---|---|---|
| 加工定制 | 否 | 結(jié)構(gòu)型式 | 其他 |
| 外形尺寸 | 190mm | 顯示方式 | 其他 |
| 應(yīng)用領(lǐng)域 | 醫(yī)藥 |
該產(chǎn)品以GPS信號(hào)作為時(shí)間源(也可以根據(jù)用戶的要求選擇其他衛(wèi)星授時(shí)系統(tǒng)作為時(shí)間基準(zhǔn)源),裝置由高精度高靈敏度授時(shí)型GPS接收機(jī)、高可靠性工業(yè)級(jí)服務(wù)器主板、和高品質(zhì)1U/2U工業(yè)機(jī)箱等部件組成,采用高效的嵌入式Linux操作系統(tǒng),配合唯尚公司自主知識(shí)產(chǎn)權(quán)的衛(wèi)星校時(shí)、網(wǎng)絡(luò)同步、測(cè)頻與智能馴服算法等技術(shù),該產(chǎn)品系統(tǒng)整體功耗小,采用無(wú)風(fēng)扇設(shè)計(jì),運(yùn)行可靠穩(wěn)定,可以為計(jì)算機(jī)網(wǎng)絡(luò)、計(jì)算機(jī)應(yīng)用系統(tǒng)、流程控制管理系統(tǒng)、電子商務(wù)系統(tǒng)、網(wǎng)上B2B系統(tǒng)以及數(shù)據(jù)庫(kù)的保存及維護(hù)等系統(tǒng)需要提供精密的標(biāo)準(zhǔn)時(shí)鐘信號(hào)和時(shí)間戳服務(wù),已經(jīng)被成功應(yīng)用在電力、金融、通信、交通、廣電、安防、石化、冶金、水利、建筑、國(guó)防、醫(yī)療、教育、政府機(jī)關(guān)、IT等領(lǐng)域。
網(wǎng)絡(luò)授時(shí)服務(wù)器技術(shù)參數(shù):
網(wǎng)絡(luò)協(xié)議
NTP v1.v2.v3&v4(RFC1119&1305) SNTP(RFC2030)
MD5 Authentication(RFC1321) net(RFC854)
NTP Unicast,Broadcast,Multicast,Autokey TIME(RFC868)
FTP(RFC959)DAYTIME(RFC867) DHCP (RFC2131)
HTTP/SSL/HTTPS(RFC2616) SSH/SCP (Internet Draft)
SNMP v1,v2、MIB II (RFC1213) RSA非對(duì)稱加密
IPV4、IPV6、IPv4/IPv6 Hybrid
服務(wù)器性能
GPS時(shí)鐘參考模式,同步精度1μs
用戶終端同步授時(shí)精度:0.5-2ms(局域網(wǎng)典型值)
用戶容量:可支持?jǐn)?shù)萬(wàn)臺(tái)客戶端
NTP請(qǐng)求量:14000次/秒
支持3000條授時(shí)日志記錄功能
GPS關(guān)閉后時(shí)間保持精度可選
標(biāo)配 溫補(bǔ)晶振(TCXO): 0.01s(24小時(shí))
選件 恒溫晶振(OCXO):1ms(72小時(shí))
選件 銣原子鐘(Rb):1ms(年)
GPS接收機(jī)及天線
16通道授時(shí)型GPS接收機(jī)
UTC同步精度30ns
可預(yù)設(shè)為單星授時(shí)窗口模式
接收L1,C/A碼信號(hào)-1575.42MHz
跟蹤及鎖定靈敏度可達(dá)-160dBm
授時(shí)GPS天線,標(biāo)配30m,可選40、50、60、80、100、120、150、200m或更長(zhǎng)。
請(qǐng)輸入賬號(hào)
請(qǐng)輸入密碼
請(qǐng)輸驗(yàn)證碼
以上信息由企業(yè)自行提供,信息內(nèi)容的真實(shí)性、準(zhǔn)確性和合法性由相關(guān)企業(yè)負(fù)責(zé),儀表網(wǎng)對(duì)此不承擔(dān)任何保證責(zé)任。
溫馨提示:為規(guī)避購(gòu)買風(fēng)險(xiǎn),建議您在購(gòu)買產(chǎn)品前務(wù)必確認(rèn)供應(yīng)商資質(zhì)及產(chǎn)品質(zhì)量。