沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

山東唯尚電子有限公司
免費(fèi)會員

當(dāng)前位置:山東唯尚電子有限公司>>NTP服務(wù)器>> W9001時間不,網(wǎng)絡(luò)時鐘同步服務(wù)器幫助您!

時間不,網(wǎng)絡(luò)時鐘同步服務(wù)器幫助您!

參  考  價面議
具體成交價以合同協(xié)議為準(zhǔn)

產(chǎn)品型號W9001

品       牌其他品牌

廠商性質(zhì)生產(chǎn)商

所  在  地濟(jì)南市

聯(lián)系方式:李淑珍查看聯(lián)系方式

更新時間:2023-12-15 10:31:12瀏覽次數(shù):641次

聯(lián)系我時,請告知來自 儀表網(wǎng)
產(chǎn)地 國產(chǎn) 電源電壓 15V
加工定制 否 結(jié)構(gòu)型式 其他
外形尺寸 190mm 顯示方式 LED
應(yīng)用領(lǐng)域 電力
隨著電廠、變電站自動化水平的提高,各種以計(jì)算機(jī)技術(shù)和通信技術(shù)為基礎(chǔ)的自動化裝置廣泛應(yīng)用,如調(diào)度自動化系統(tǒng)、微機(jī)保護(hù)裝置、故障錄波裝置。

 

一、網(wǎng)絡(luò)時鐘同步服務(wù)器(GPS時間同步器,GPS網(wǎng)絡(luò)時鐘裝置,北斗授時器)概述

    由濟(jì)南唯尚電子有限公司獨(dú)立設(shè)計(jì)并開發(fā)的W系列網(wǎng)絡(luò)時鐘同步服務(wù)器是專門采用NTP協(xié)議同步整個網(wǎng)絡(luò)的服務(wù)器和工作站時鐘的高品質(zhì)產(chǎn)品。在當(dāng)今飛速發(fā)展的網(wǎng)絡(luò)時代,網(wǎng)絡(luò)數(shù)據(jù)文件的讀取和存貯,網(wǎng)上的結(jié)、付賬系統(tǒng),電子商務(wù)系統(tǒng),網(wǎng)上B2B系統(tǒng),數(shù)據(jù)庫的保存及維護(hù)以及許多*的網(wǎng)絡(luò)應(yīng)用都無法離開高精度的同步時鐘。

    產(chǎn)品主要用來接收GPS北斗衛(wèi)星信號,經(jīng)過處理生成各種格式的對時信號(串口、脈沖、B碼、NTP、PTP)。它具有TTL脈沖電平測試口和內(nèi)部守時功能。如果GPS信號出錯時,可以自動使用外接IRIG-B信號來獲得時間基準(zhǔn)信號,實(shí)現(xiàn)時間基準(zhǔn)信號互為備用,切換時間小于0.5秒,切換時主時鐘輸出的時間同步信號不會出錯。如果這兩種信息都不正確,本裝置通過內(nèi)部時鐘來輸出時間信號。

應(yīng)用范圍
適用于所有需要與標(biāo)準(zhǔn)衛(wèi)星時間同步的行業(yè),如:
交通部門:鐵路、機(jī)場、空中交通控制。
網(wǎng)絡(luò)系統(tǒng):網(wǎng)絡(luò)計(jì)費(fèi)、網(wǎng)絡(luò)管理、分布式文件處理、電子商務(wù)、電子郵件、系                 統(tǒng)安全、公共時間資源。
通訊、電力、國防、金融、稅務(wù)的集成系統(tǒng)。
公共服務(wù)設(shè)施:醫(yī)院、電視臺、學(xué)校、等。

二、網(wǎng)絡(luò)時鐘同步服務(wù)器的工作條件

1裝置環(huán)境條件

1.1 工作溫度:-10~+60 ℃

1.2貯存溫度: -40~+85 ℃

1.3濕度:<95%

2 電源

交流供電: 220V ±20%    47Hz~63Hz

直流供電: 220V±20%、110V±10%

3抗干擾

在雷擊過電壓、一次回路操作、開關(guān)場故障、二次回路操作及其它強(qiáng)干擾作用下,裝置不誤動作。

三、網(wǎng)絡(luò)時鐘同步服務(wù)器的技術(shù)指標(biāo)

GPS接收器

 接收頻率:1575.42MHz

 接收靈敏度:捕獲<-130dBm,跟蹤<-130dBm

 同時跟蹤:正常狀態(tài)下可同時跟蹤12顆GPS衛(wèi)星

裝置冷起動時不小于4顆衛(wèi)星;

裝置熱起動時不小于1顆衛(wèi)星。

 捕獲時間:裝置冷起動時小于5min,裝置熱起動時小于1min

功耗:≤15W

平均*間隔時間(MTBF)≥50000小時,主時鐘平均維修時間(MTTR)一般不大于30分,使用壽命不少于20年。正常使用條件下無須維護(hù)。

GPS輸出時間與協(xié)調(diào)時(UTC)時間同步準(zhǔn)確度:≤100ns

帶恒溫晶振守時功能,時間保持單元的時鐘準(zhǔn)確度優(yōu)于7×10-9

時間報文

接口標(biāo)準(zhǔn): RS-232C,默認(rèn)波特率9600

數(shù)據(jù)位:8位,起始位:1位,停止位:1位,校驗(yàn)位:無

 報文發(fā)送時間方式:每秒輸出一次(幀)。

串行數(shù)據(jù)通道接口RS-232/RS485

接口RS-232電氣特性符號GB/T6107-2000(ITU-T建議V.28);

接口RS-422電氣特性符號GB-11014-90(CCITT建議V.11);

接口RS-485電氣特性符號EIA/485(CCITT建議V.28)。

串口通信速率:1200bps、2400bps、4800bps、9600bps可選。

NTP網(wǎng)絡(luò)接口

網(wǎng)絡(luò)協(xié)議

NTP v2, v3 & v4 (RFC1119& 1305)
NTP broadcast mode
SNTP Simple Network Time Protocol (RFC2030)
Telnet (RFC854)
DHCP (RFC2132)

時間精度(一級網(wǎng)絡(luò)時間服務(wù)器)

每秒NTP請求量

時間標(biāo)識精度

可處理用戶終端請求量

0~1000

1~10ms

48,000

1000~10000

10~100ms

96,000

網(wǎng)絡(luò)接口:10/100自適應(yīng)以太網(wǎng)接口;RJ-45

四、網(wǎng)絡(luò)時鐘同步服務(wù)器的技術(shù)特點(diǎn)

嵌入式系統(tǒng),無硬盤和風(fēng)扇設(shè)計(jì),防震設(shè)計(jì),系統(tǒng)穩(wěn)定可靠。

可同時為幾十萬臺客戶端、服務(wù)器、工作站提供時間授時服務(wù)。

支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX等操作系統(tǒng)及支持NTP協(xié)議的路由器、交換機(jī)、智能控制器等網(wǎng)絡(luò)設(shè)備。

支持GPS、北斗和IRIG-B碼同步。

支持NTP(Network Time Protocol,網(wǎng)絡(luò)時間協(xié)議)版本4。

多支持7個10/100自適應(yīng)以太網(wǎng)接口。

當(dāng)鎖定到GPS時,其跟蹤UTC的時間精度優(yōu)于85ns。

*的守時性能,時間保持單元的時鐘準(zhǔn)確度優(yōu)于7×10-9。

采用交流或直流電源各一路供電,任何一路電源消失,裝置仍保持正常工作。

輸出NTP、IRIG-B(DC)碼、光纖B碼、PPS、PPM、DCF77以及串口時間報文。

裝置采用全模塊化即插即用結(jié)構(gòu)設(shè)計(jì),支持板卡熱插拔,配置靈活,維護(hù)方便,同時為將來現(xiàn)場網(wǎng)絡(luò)改造擴(kuò)建時增加對時端口提供了方便。

五、網(wǎng)絡(luò)時鐘同步服務(wù)器的引用標(biāo)準(zhǔn)

本方案提供裝置的設(shè)計(jì)、制造、檢查、試驗(yàn)及特性都遵照版本的下列標(biāo)準(zhǔn)和規(guī)定進(jìn)行。

QB/HD01-2002       華東電網(wǎng)時間同步系統(tǒng)技術(shù)規(guī)范

GJB2242-1994       時統(tǒng)裝置通用規(guī)范

 GJB2991-1997       B時間碼接口終端

 GB/T15527-1995     船用定位系統(tǒng)(GPS)接收通用技術(shù)條件

 GB11014-1990       平衡電壓數(shù)字接口電路的電氣特性

 GB/T6107-2000      使用串行二進(jìn)制數(shù)據(jù)交換的數(shù)據(jù)終端裝置和數(shù)          

據(jù)電路終接裝置之間的接口

 GB/T16435-1996     遠(yuǎn)動裝置和系統(tǒng)接口

 GB/T17463-1998     遠(yuǎn)動裝置和系統(tǒng)性能要求

 GB/T13926-1992     工業(yè)過程測量和控制裝置的電磁兼容性

 IEEE C37.118-2005   Standard for Synchrophasors for Power Systems

 RFC 1350           The TFTP Protocol

 RFC 2030           Simple Network Time Protocol(SNTP) for IPv4,Ipv6 and OSI

 

會員登錄

×

請輸入賬號

請輸入密碼

=

請輸驗(yàn)證碼

收藏該商鋪

X
該信息已收藏!
標(biāo)簽:
保存成功

(空格分隔,最多3個,單個標(biāo)簽最多10個字符)

常用:

提示

X
您的留言已提交成功!我們將在第一時間回復(fù)您~
在線留言
宜兰县| 三门峡市| 顺义区| 曲阜市| 永清县| 筠连县| 友谊县| 岳阳县| 康平县| 东阿县| 盐津县| 孙吴县| 申扎县| 普兰店市| 疏附县| 交城县| 贡嘎县| 黔南| 抚松县| 泰顺县| 广德县| 吉安市| 武隆县| 汉中市| 富源县| 雷山县| 山丹县| 江油市| 古蔺县| 灵宝市| 义马市| 富裕县| 大埔区| 克拉玛依市| 新营市| 铜川市| 张家界市| 嘉鱼县| 肇州县| 阿瓦提县| 安康市|