沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

山東唯尚電子有限公司
免費(fèi)會員

當(dāng)前位置:山東唯尚電子有限公司>>GPS校時服務(wù)器>> W9001電廠時鐘同步設(shè)備概述

電廠時鐘同步設(shè)備概述

參  考  價面議
具體成交價以合同協(xié)議為準(zhǔn)

產(chǎn)品型號W9001

品       牌其他品牌

廠商性質(zhì)生產(chǎn)商

所  在  地濟(jì)南市

聯(lián)系方式:李淑珍查看聯(lián)系方式

更新時間:2023-12-15 12:37:30瀏覽次數(shù):628次

聯(lián)系我時,請告知來自 儀表網(wǎng)
同類優(yōu)質(zhì)產(chǎn)品更多>
產(chǎn)地 國產(chǎn) 電源電壓 220V
加工定制 否 結(jié)構(gòu)型式 其他
外形尺寸 190mm 顯示方式 LED
應(yīng)用領(lǐng)域 電力
隨著電廠、變電站自動化水平的提高,各種以計算機(jī)技術(shù)和通信技術(shù)為基礎(chǔ)的自動化裝置廣泛應(yīng)用,如調(diào)度自動化系統(tǒng)、微機(jī)保護(hù)裝置、故障錄波裝置。

 

該產(chǎn)品以GPS信號作為時間源(也可以根據(jù)用戶的要求選擇其他衛(wèi)星授時系統(tǒng)作為時間基準(zhǔn)源),裝置由高精度高靈敏度授時型GPS接收機(jī)、高可靠性工業(yè)級服務(wù)器主板、和高品質(zhì)1U/2U工業(yè)機(jī)箱等部件組成,采用高效的嵌入式Linux操作系統(tǒng),配合唯尚公司自主知識產(chǎn)權(quán)的衛(wèi)星校時、網(wǎng)絡(luò)同步、測頻與智能馴服算法等技術(shù),該產(chǎn)品系統(tǒng)整體功耗小,采用無風(fēng)扇設(shè)計,運(yùn)行可靠穩(wěn)定,可以為計算機(jī)網(wǎng)絡(luò)、計算機(jī)應(yīng)用系統(tǒng)、流程控制管理系統(tǒng)、電子商務(wù)系統(tǒng)、網(wǎng)上B2B系統(tǒng)以及數(shù)據(jù)庫的保存及維護(hù)等系統(tǒng)需要提供精密的標(biāo)準(zhǔn)時鐘信號和時間戳服務(wù),已經(jīng)被成功應(yīng)用在電力、金融、通信、交通、廣電、安防、石化、冶金、水利、建筑、國防、醫(yī)療、教育、政府機(jī)關(guān)、IT等領(lǐng)域。

時鐘同步設(shè)備技術(shù)參數(shù):

網(wǎng)絡(luò)協(xié)議

NTP v1.v2.v3&v4(RFC1119&1305)                 SNTP(RFC2030)

   MD5 Authentication(RFC1321)                  Telnet(RFC854)

   NTP Unicast,Broadcast,Multicast,Autokey       TIME(RFC868)

   FTP(RFC959)DAYTIME(RFC867)             DHCP (RFC2131)

   HTTP/SSL/HTTPS(RFC2616)                        SSH/SCP (Internet Draft)

   SNMP v1,v2、MIB II (RFC1213)                       RSA非對稱加密

   IPV4、IPV6、IPv4/IPv6 Hybrid

服務(wù)器性能

  GPS時鐘參考模式,同步精度1μs

  用戶終端同步授時精度:0.5-2ms(局域網(wǎng)典型值)

  用戶容量:可支持?jǐn)?shù)萬臺客戶端

  NTP請求量:14000次/秒

  支持3000條授時日志記錄功能

  GPS關(guān)閉后時間保持精度可選

  標(biāo)配 溫補(bǔ)晶振(TCXO): 0.01s(24小時)

  選件 恒溫晶振(OCXO):1ms(72小時)

  選件 銣原子鐘(Rb):1ms(年)

GPS接收機(jī)及天線

  16通道授時型GPS接收機(jī)

  UTC同步精度30ns

  可預(yù)設(shè)為單星授時窗口模式

  接收L1,C/A碼信號-1575.42MHz

  跟蹤及鎖定靈敏度可達(dá)-160dBm

  授時GPS天線,標(biāo)配30m,可選40、50、60、80、100、120、150、200m或更長。

物理及環(huán)境參數(shù)

  尺寸:1U/2  U機(jī)架式機(jī)箱

  重量:2.5Kg

  電源:220V ±20%  47Hz ~63Hz

  工作溫度:-10℃~ 55℃(主機(jī))

                   -40℃~ 75℃(天線)

  存貯溫度:-45℃~ 85℃

  濕度: 95%無冷凝

  功耗: 10W

抗干擾

在雷擊過電壓、一次回路操作、開關(guān)場故障、二次回路操作及其它強(qiáng)干擾作用下,裝置不誤動作。

時鐘同步設(shè)備的特點(diǎn)

顯示信息豐富,可顯示GPS、網(wǎng)絡(luò)、系統(tǒng)等狀態(tài)信息

支持七路相互獨(dú)立的10/100MBase-T 以太網(wǎng)端口

支持MD5安全加密協(xié)議

支持SNMP網(wǎng)管功能

可同步數(shù)萬臺服務(wù)器、工作站、網(wǎng)絡(luò)計算機(jī)、DVR等設(shè)備

高精度,服務(wù)器優(yōu)于1μs、客戶端優(yōu)于2ms

大容量,支持14000次/秒、在線支持>50000臺終端設(shè)備同步

高性能工業(yè)級服務(wù)器主板,嵌入式Linux操作系統(tǒng)

高可靠性,MTBF可達(dá)80000小時

支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX等操作系統(tǒng)及支持NTP協(xié)議的路由器、交換機(jī)、智能控制器等網(wǎng)絡(luò)設(shè)備。

直觀的Web界面及NTP管理軟件,可以輕松實(shí)現(xiàn)對服務(wù)器組遠(yuǎn)程網(wǎng)絡(luò)登錄、管理、配置和維護(hù)

時鐘源:GPS信號、北斗衛(wèi)星、IRIG-B碼、OCX0、銣原子鐘、CDMA、RS232、1PPS可選。

  

                                  

會員登錄

×

請輸入賬號

請輸入密碼

=

請輸驗證碼

收藏該商鋪

X
該信息已收藏!
標(biāo)簽:
保存成功

(空格分隔,最多3個,單個標(biāo)簽最多10個字符)

常用:

提示

X
您的留言已提交成功!我們將在第一時間回復(fù)您~
在線留言
赤峰市| 昭苏县| 阳东县| 左贡县| 收藏| 屏南县| 昆山市| 湖南省| 光泽县| 靖边县| 西乌珠穆沁旗| 临夏县| 溧阳市| 宁远县| 分宜县| 卫辉市| 会昌县| 江川县| 嘉黎县| 无锡市| 凌海市| 田东县| 尉犁县| 涟水县| 茶陵县| 湄潭县| 铜山县| 乐安县| 平江县| 江北区| 富民县| 兰州市| 玛多县| 满洲里市| 平度市| 连平县| 积石山| 望奎县| 墨江| 韩城市| 福鼎市|