沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

山東唯尚電子有限公司
免費會員

當(dāng)前位置:山東唯尚電子有限公司>>NTP服務(wù)器>> W9006時鐘服務(wù)器,唯尚生產(chǎn)商,品質(zhì)保障!

時鐘服務(wù)器,唯尚生產(chǎn)商,品質(zhì)保障!

參  考  價面議
具體成交價以合同協(xié)議為準

產(chǎn)品型號W9006

品       牌其他品牌

廠商性質(zhì)生產(chǎn)商

所  在  地濟南市

聯(lián)系方式:李淑珍查看聯(lián)系方式

更新時間:2023-12-15 14:50:50瀏覽次數(shù):379次

聯(lián)系我時,請告知來自 儀表網(wǎng)
產(chǎn)地 國產(chǎn) 電源電壓 220V
加工定制 否 結(jié)構(gòu)型式 其他
外形尺寸 190mm 顯示方式 其他
應(yīng)用領(lǐng)域 其他
該產(chǎn)品是為網(wǎng)絡(luò)設(shè)備提供準確、標準、安全、可靠和多功能的時間服務(wù)的解決方案,能提供準確的同步時鐘信號,支持標準的NTP和SNTP網(wǎng)絡(luò)對時協(xié)議,采用安全的MD5協(xié)議和證書加密方式,具有完整的日志記錄功能和USB端口下載功能,可支持NTP網(wǎng)絡(luò)對時、串口授時、10MHz頻率信號、1PPS脈沖信號輸出,干接點報警信號等功能

 

濟南唯尚電子有限公司時鐘服務(wù)器的出現(xiàn)標志著同步技術(shù)的一大突破,它結(jié)合了衛(wèi)星授時同步技術(shù)和高速大容量的數(shù)據(jù)處理技術(shù),提供基于以太網(wǎng)的用戶接口,支持多種網(wǎng)絡(luò)協(xié)議。

該產(chǎn)品提供的高精度的網(wǎng)絡(luò)同步時鐘直接來自于GPS系統(tǒng)中各個衛(wèi)星的原子鐘(也可以根據(jù)用戶的要求選擇其他衛(wèi)星授時系統(tǒng)作為時間的基準源)。產(chǎn)品內(nèi)部集成了一個高品質(zhì)的12通道GPS授時接收機,可以在任何地方為網(wǎng)絡(luò)提供高精度的授時及同步服務(wù)。

該設(shè)備是專門用于為整個網(wǎng)絡(luò)所有的服務(wù)器和終端設(shè)備提供授時和同步服務(wù)的高品質(zhì)產(chǎn)品,已廣泛應(yīng)用于電信、銀行、證券、電力、稅收、工業(yè)、商務(wù)以及國防等領(lǐng)域,為計算機網(wǎng)絡(luò)、計算機應(yīng)用系統(tǒng)、信息系統(tǒng)、通信系統(tǒng)、流程控制管理、特種設(shè)備等提供準確的標準時間信號,終可以為用戶大幅度的提高系統(tǒng)或設(shè)備的運行品質(zhì)和管理品質(zhì)。

時鐘服務(wù)器簡要特征

多個10M/100M自適應(yīng)網(wǎng)口

接收GPS衛(wèi)星信號、北斗衛(wèi)星信號、CDMA系統(tǒng)信號(可選)

采用RFC1119/1305 NTP協(xié)議(Network Time Protocol)傳遞時間

支持RFC1769/2030 SNTP協(xié)議(Simple Network Time Protocol)

可同時為幾十萬臺客戶端、服務(wù)器、工作站提供時間校時服務(wù)

支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX、FreeBSD等操作系統(tǒng)

單位時間響應(yīng)能力:>10000次/秒

客戶端軟件操作簡單,顯示直觀,占用系統(tǒng)資源小

GPS接收系統(tǒng)支持位置保持模式,提高系統(tǒng)可用性

支持SNMP,并有串口可登錄

3個指示燈顯示設(shè)備工作狀態(tài)

  

網(wǎng)絡(luò)協(xié)議

NTP v2, v3 , v4 (RFC1119; 1305)

SNTP 簡單網(wǎng)絡(luò)時間協(xié)議(RFC 2030)

MD5 鑒定 (RFC 1321)

Telnet (RFC854)

FTP (RFC959)

DHCP (RFC2132)

輸入/輸出連接

網(wǎng)絡(luò)連接:10/100Base-T自適應(yīng)以太網(wǎng);4個RJ-45

串行連接:9針雙向RS232接口,38400,N,8,1

GPS北斗天線:BNC母頭

服務(wù)器性能

層1:NTP時間服務(wù)器時鐘參考模式

  工作于該模式下時可以從用戶設(shè)定的其它NTP時間服務(wù)器獲取時鐘。該模式即可做為工作模式也可做為當(dāng)失去GPS北斗信號后無法工作的情況下的備份工作模式。時間標識的精度依賴于NTP時間服務(wù)器。NTP請求處理能力保持不變,與所處何層無關(guān)。

管理員/用戶接口

  網(wǎng)絡(luò)接口

  RS-232接口

工作狀態(tài)顯示燈

  電源指示燈:指示電源是否正常;

PPS指示燈:指示設(shè)備工作狀態(tài)

鎖定指示燈:指示設(shè)備GPS/北斗衛(wèi)星是否鎖定

GPS接收機

12并行通道GPS接收機  

相對于UTC時間精度<20ns,網(wǎng)絡(luò)因素可導(dǎo)致用戶終端的同步時鐘精度降低至1~10ms(典型值)

層2:GPS北斗時鐘參考模式

  單位時間處理同步請求能力:>10000次/秒

  用戶終端同步時鐘精度:1~10ms

時鐘服務(wù)器的典型業(yè)績:

日照供電公司、萊蕪供電公司、巢湖供電公司、淮南供電公司、三明供電公司、漳州供電公司、開封供電公司、平頂山供電公司、新鄉(xiāng)供電公司、漯河供電公司

 

會員登錄

×

請輸入賬號

請輸入密碼

=

請輸驗證碼

收藏該商鋪

X
該信息已收藏!
標簽:
保存成功

(空格分隔,最多3個,單個標簽最多10個字符)

常用:

提示

X
您的留言已提交成功!我們將在第一時間回復(fù)您~
在線留言
孝义市| 黄大仙区| 彰化县| 报价| 辽阳县| 青龙| 绍兴县| 萨嘎县| 贡嘎县| 集贤县| 陆河县| 呼和浩特市| 武平县| 团风县| 天等县| 资兴市| 荥经县| 澄江县| 梁河县| 剑川县| 珠海市| 贵港市| 福州市| 东至县| 尼勒克县| 陕西省| 扶沟县| 京山县| 威海市| 南平市| 芷江| 镇平县| 垣曲县| 江门市| 黑山县| 临湘市| 孝义市| 光泽县| 大埔县| 合江县| 盐池县|