沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

山東唯尚電子有限公司
免費會員

當(dāng)前位置:山東唯尚電子有限公司>>NTP服務(wù)器>> W9005買網(wǎng)絡(luò)對時設(shè)備,就選唯尚

買網(wǎng)絡(luò)對時設(shè)備,就選唯尚

參  考  價面議
具體成交價以合同協(xié)議為準(zhǔn)

產(chǎn)品型號W9005

品       牌其他品牌

廠商性質(zhì)生產(chǎn)商

所  在  地濟(jì)南市

聯(lián)系方式:李淑珍查看聯(lián)系方式

更新時間:2023-12-15 15:38:17瀏覽次數(shù):562次

聯(lián)系我時,請告知來自 儀表網(wǎng)
產(chǎn)地 國產(chǎn) 電源電壓 220V
加工定制 否 結(jié)構(gòu)型式 其他
外形尺寸 190mm 顯示方式 其他
應(yīng)用領(lǐng)域 其他
該產(chǎn)品是為網(wǎng)絡(luò)設(shè)備提供準(zhǔn)確、標(biāo)準(zhǔn)、安全、可靠和多功能的時間服務(wù)的解決方案,能提供準(zhǔn)確的同步時鐘信號,支持標(biāo)準(zhǔn)的NTP和SNTP網(wǎng)絡(luò)對時協(xié)議,采用安全的MD5協(xié)議和證書加密方式,具有完整的日志記錄功能和USB端口下載功能,可支持NTP網(wǎng)絡(luò)對時、串口授時、10MHz頻率信號、1PPS脈沖信號輸出,干接點報警信號等功能

 

網(wǎng)絡(luò)對時設(shè)備(GPS時鐘裝置,北斗授時服務(wù)器,NTP時間戳)從GPS衛(wèi)星的原子鐘上獲取時間,內(nèi)部裝有12通道的GPS接收機,可以同時跟蹤所有可見的衛(wèi)星來保證獲取時間的精度和可靠性,在可見衛(wèi)星很少等惡劣環(huán)境下,裝置的單星授時模式也能*保證時間的準(zhǔn)確度。磁吸式窗式安裝天線可保證在間斷的和衛(wèi)星很少的時候也能跟蹤衛(wèi)星信號。

該產(chǎn)品支持各種網(wǎng)絡(luò)時間協(xié)議,使它在不影響網(wǎng)絡(luò)性能的情況下安裝到你的網(wǎng)絡(luò)中。SNMP和MIBII為網(wǎng)絡(luò)管理系統(tǒng)提供了一個標(biāo)準(zhǔn)接口。MD5安全協(xié)議是包括一個NTP客戶-服務(wù)器通訊的安全協(xié)議,FTP協(xié)議可以輕松的支持FIRMWARE升級。

該產(chǎn)品可以通過一個全雙工的RS232串口或TELNET端口完成設(shè)置和監(jiān)控。一個交互式的WINDOWS界面程序可以輕松的完成對裝置的設(shè)置??赏ㄟ^TELNET端口對裝置進(jìn)行遠(yuǎn)程的控制。前面板顯示屏可將UTC時間完整的顯示出來。

該產(chǎn)品是專門用于為整個網(wǎng)絡(luò)所有的服務(wù)器和終端設(shè)備提供授時和同步服務(wù)的高品質(zhì)產(chǎn)品,已廣泛應(yīng)用于電信、銀行、證券、電力、稅收、工業(yè)、商務(wù)以及國防等領(lǐng)域,為計算機網(wǎng)絡(luò)、計算機應(yīng)用系統(tǒng)、信息系統(tǒng)、通信系統(tǒng)、流程控制管理、特種設(shè)備等提供準(zhǔn)確的標(biāo)準(zhǔn)時間信號,終可以為用戶大幅度的提高系統(tǒng)或設(shè)備的運行品質(zhì)和管理品質(zhì)。

網(wǎng)絡(luò)對時設(shè)備的特點及指標(biāo)

特別適合關(guān)鍵網(wǎng)絡(luò)應(yīng)用的準(zhǔn)確時鐘同步

高性價比的網(wǎng)絡(luò)時間同步解決方案

從GPS系統(tǒng)衛(wèi)星的原子鐘上獲取安全可靠的時間

提高網(wǎng)絡(luò)中文件傳輸?shù)臏?zhǔn)確性,協(xié)助快速進(jìn)行網(wǎng)絡(luò)故障的分析和診斷

有屋頂和窗式安裝型天線可供選擇

可以支持48000個用戶,并保證同步時間精度在1-10ms之間。

簡單的安裝方式

網(wǎng)絡(luò)協(xié)議

NTP v1.v2.v3&v4(RFC1119&1305)                 SNTP(RFC2030)

MD5 Authentication(RFC1321)                  Telnet(RFC854)

NTP Unicast,Broadcast,Multicast,Autokey       TIME(RFC868)

FTP(RFC959)DAYTIME(RFC867)           DHCP (RFC2131)

 SSH/SCP (Internet Draft)

SNMP v1,v2、MIB II (RFC1213)                      RSA非對稱加密

IPV4、IPV6、IPv4/IPv6 Hybrid

輸出接口:10M/100M自適應(yīng)網(wǎng)口;9針RS232串口9600 N 8 1

GPS接收機/天線指標(biāo):

12通道GPS接收機

授時的少衛(wèi)星要求:1顆

GPS時間標(biāo)準(zhǔn):UTC時間

精度:<1μs(相對于UTC),因網(wǎng)絡(luò)因素的影響網(wǎng)絡(luò)同步精度為1-10ms(典型)

天線:窗式安裝型或屋頂安裝型可選,外帶30米天線電纜。

 

會員登錄

×

請輸入賬號

請輸入密碼

=

請輸驗證碼

收藏該商鋪

X
該信息已收藏!
標(biāo)簽:
保存成功

(空格分隔,最多3個,單個標(biāo)簽最多10個字符)

常用:

提示

X
您的留言已提交成功!我們將在第一時間回復(fù)您~
在線留言
焦作市| 昆明市| 白银市| 河南省| 厦门市| 乐陵市| 芒康县| 阿城市| 格尔木市| 巩义市| 江阴市| 霍山县| 文成县| 邮箱| 正宁县| 德钦县| 黄龙县| 融水| 永福县| 赤峰市| 荔波县| 榆社县| 临邑县| 宁明县| 宝山区| 太谷县| 营山县| 神农架林区| 嵊州市| 三亚市| 察隅县| 深泽县| 赤峰市| 曲周县| 河北省| 奈曼旗| 桑日县| 宝鸡市| 建瓯市| 翁牛特旗| 凌海市|