當前位置:山東唯尚電子有限公司>>NTP服務器>> W9001衛(wèi)星時鐘服務器
| 參 考 價 | 面議 |
產(chǎn)品型號
品 牌其他品牌
廠商性質(zhì)生產(chǎn)商
所 在 地濟南市
聯(lián)系方式:李淑珍查看聯(lián)系方式
更新時間:2023-12-15 15:55:23瀏覽次數(shù):1025次
聯(lián)系我時,請告知來自 儀表網(wǎng)網(wǎng)絡(luò)校時服務器,濟南唯尚生產(chǎn)商
| 產(chǎn)地 | 國產(chǎn) | 電源電壓 | 220V |
|---|---|---|---|
| 加工定制 | 否 | 結(jié)構(gòu)型式 | 其他 |
| 外形尺寸 | 190mm | 顯示方式 | 其他 |
| 應用領(lǐng)域 | 其他 |
在數(shù)據(jù)中心所依賴的文件服務器、郵件服務器、互聯(lián)網(wǎng)網(wǎng)關(guān)以及其它無數(shù)網(wǎng)絡(luò)設(shè)備的背后,存在一個基本的信任就是:網(wǎng)絡(luò)里的計算機都有準確的時間。伴隨著企業(yè)計算機的引人注目的增長以及真正類似UNIX的多任務機制在PC上實現(xiàn),相應地,企業(yè)內(nèi)產(chǎn)生了同步所有計算機/工作站的需求。
時間授時起源于軍事用途明顯的ARPA網(wǎng)。在軍事應用領(lǐng)域,時間從來就是一個非常重要的考慮因素。對于互聯(lián)網(wǎng)的時間同步和NTP的研究,就是在美國國防部的資助下啟動和進行的。隨著互聯(lián)網(wǎng)的發(fā)展和延伸到社會的各個方面,在其他的領(lǐng)域?qū)r間同步也提出了多種要求,例如各種實時的網(wǎng)上交易、生產(chǎn)控制過程、通信網(wǎng)絡(luò)的時間配置、網(wǎng)絡(luò)安全性設(shè)計、分布性的網(wǎng)絡(luò)計算和處理、交通航班航路管理以及數(shù)據(jù)庫文件管理和呼叫記錄等多種涉及時間戳的應用,都需要準確、可靠和*的時間。
W9001衛(wèi)星時鐘服務器的優(yōu)勢
GPS北斗接收天線重點考慮了防雷設(shè)計、穩(wěn)定性設(shè)計、抗干擾設(shè)計, 信號接收可靠性高,不受地域條件和環(huán)境的限制。
可同時為上萬臺客戶端、服務器、工作站提供時間授時服務。
支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX等操作系統(tǒng)及支持NTP協(xié)議的路由器、交換機、DVR、控制器等網(wǎng)絡(luò)設(shè)備。
取時靈活,支持單GPS、單北斗、單CDMA、雙GPS、雙北斗、 GPS/北斗/CDMA雙系統(tǒng)接收機配置,也可從數(shù)以千計的互聯(lián)網(wǎng)網(wǎng) 絡(luò) 時間服務器直接取得標準時間。
支持廣泛,可響應數(shù)據(jù)中心各種服務器、網(wǎng)絡(luò)設(shè)備的授時請求。
系統(tǒng)化設(shè)計,提升時間校時服務的級別。
海量存儲設(shè)備同步歷史。
提供設(shè)備同步操作追蹤,追蹤長期無同步動作的設(shè)備。
提供設(shè)備同步精度分析,使設(shè)備時間誤差在可控范圍內(nèi)。
W9001衛(wèi)星時鐘服務器的技術(shù)指標
網(wǎng)絡(luò)協(xié)議
NTP v1、v2、v3、v4(RFC1119&1305) 協(xié)議
SNTP[RFC1769] 協(xié)議
DHCP (RFC2131) 協(xié)議
FTP(RFC959)協(xié)議
IPV4、IPV6、Ipv6 Hybrid協(xié)議
Telnet,web
服務器性能
用戶終端同步授時精度:1-10ms(局域網(wǎng)典型值)
用戶容量:可支持數(shù)萬臺客戶端
NTP請求量:4000次/秒
16通道授時型GPS接收機
UTC同步精度30ns(RMS),支持單星授時窗口模式
輸入/輸出接口
網(wǎng)口:RJ-45,2路,10/100M 自適應以太網(wǎng)接口
GPS天線:BNC,1路
守時精度<1ms(72小時)
日老化率5E-10
秒穩(wěn)定度優(yōu)于2E-11
日平均準確度優(yōu)于1E-12
物理及環(huán)境參數(shù)
尺寸:1U/2U,19英寸機架式機箱
重量:3.5Kg
電源:220V/110V±20% ,47Hz ~63Hz,交直流自適應,可選配雙電源冗余供電
工作溫度:-10℃~ 65℃(主機),-40℃~ 75℃(天線)
存貯溫度:-45℃~ 85℃
濕度:95%無冷凝
功耗:15W
天饋線長度:30、50、80、100、200米電纜;
可選模塊: B碼輸入;北斗接收機;1PPS,1PPM,1PPH;串口輸入;銣原子鐘;恒溫晶振;
請輸入賬號
請輸入密碼
請輸驗證碼
以上信息由企業(yè)自行提供,信息內(nèi)容的真實性、準確性和合法性由相關(guān)企業(yè)負責,儀表網(wǎng)對此不承擔任何保證責任。
溫馨提示:為規(guī)避購買風險,建議您在購買產(chǎn)品前務必確認供應商資質(zhì)及產(chǎn)品質(zhì)量。