當(dāng)前位置:山東唯尚電子有限公司>>GPS北斗雙模時鐘系統(tǒng)>> W9001北斗/GPS雙模時間服務(wù)器提供商
| 參 考 價 | 面議 |
產(chǎn)品型號W9001
品 牌其他品牌
廠商性質(zhì)生產(chǎn)商
所 在 地濟南市
聯(lián)系方式:李淑珍查看聯(lián)系方式
更新時間:2023-12-15 15:56:55瀏覽次數(shù):464次
聯(lián)系我時,請告知來自 儀表網(wǎng)北斗校時產(chǎn)品(GPS校時系統(tǒng))對時解決方案
| 產(chǎn)地 | 國產(chǎn) | 電源電壓 | 220V |
|---|---|---|---|
| 加工定制 | 否 | 結(jié)構(gòu)型式 | 其他 |
| 外形尺寸 | 190mm | 顯示方式 | 其他 |
| 應(yīng)用領(lǐng)域 | 其他 |
公司在充分分析電力系統(tǒng)各設(shè)備對同步時鐘需求的基礎(chǔ)上,參照《電力系統(tǒng)時間同步系統(tǒng)規(guī)范》、《電力系統(tǒng)時間同步系統(tǒng)檢測規(guī)范》、《智能變電站時間同步系統(tǒng)通用技術(shù)規(guī)范(范本)》等技術(shù)標(biāo)準(zhǔn),研發(fā)了本產(chǎn)品。適用于各級電力調(diào)度系統(tǒng);新建及改造的110kV(66kV)及以上變電站;智能化(數(shù)字化)變電站等高精度時鐘的特殊變電站;火電廠、水電廠、核電廠、風(fēng)電廠、光伏發(fā)電等各種容量各類發(fā)電廠。該裝置應(yīng)用涵蓋電網(wǎng)的發(fā)電、輸電、變電、配電、用電、調(diào)度的各個環(huán)節(jié),為電網(wǎng)的安全穩(wěn)定運行提供詳實安全可靠的時鐘信息。
北斗/GPS雙模時間服務(wù)器的特點:
1.守時精度高。裝置內(nèi)部守時單元采用了時間頻率測控技術(shù)與智能馴服算法,晶體選用高精度恒溫晶體振蕩器,使裝置守時準(zhǔn)確度優(yōu)于7*10-9(0.42μS/分鐘),即在外部時間基準(zhǔn)異常的情況下,每天時鐘走時誤差不超過0.6mS。
2.時間精度高,達30nS。
3.支持單GPS、單北斗、雙GPS、雙北斗、 GPS/北斗雙系統(tǒng)衛(wèi)星配置。
4.采用測頻與“智能學(xué)習(xí)算法",使守時電路輸出信號與GPS衛(wèi)星/北斗衛(wèi)星信號/IRIG-B時間基準(zhǔn)保持同步,消掉因晶體振蕩器老化造成的頻偏帶來的影響。
5.采用雙電源冗余供電,并選用高性能、寬范圍開關(guān)電源,工作穩(wěn)定可靠,裝置電源供電自適應(yīng)。(按訂貨技術(shù)協(xié)議配置,缺省為單電源。)
6.由于裝置輸出的1PPS等時間信號是內(nèi)置振蕩器的分頻秒信號輸出,同步于GPS/北斗系統(tǒng)但并不受GPS/北斗秒脈沖信號跳變帶來的影響,相當(dāng)于UTC時間基準(zhǔn)的復(fù)現(xiàn)。
7.GPS/北斗接收天線重點考慮了防雷設(shè)計、穩(wěn)定性設(shè)計、抗干擾設(shè)計, 信號接收可靠性高,不受電廠/變電站地域條件和環(huán)境的限制。
北斗/GPS雙模時間服務(wù)器的技術(shù)參數(shù)
網(wǎng)絡(luò)協(xié)議
NTP v1.v2.v3&v4(RFC1119&1305)
SNTP(RFC 2030)
MD5 Authentication(RFC 1321)
Telnet(RFC854)
FTP(RFC959)
輸入/輸出接口
網(wǎng)口: RJ-45,4路,10/100自適應(yīng)以太網(wǎng)接口
Console: RJ-45,1路,RS232電平
GPS、北斗天線輸入: BNC,1路
選配: 10MHz、E1、B碼、RS232/422/485、PPS 、NTP、DCF77
顯示
面板顯示年月日時分秒和GPS、北斗收星情況等信息
指示燈指示電源、GPS、北斗、鎖定、保持、1PPS等狀態(tài)信息
時間服務(wù)功能
北斗/GPS雙模時間服務(wù)器參考模式,網(wǎng)絡(luò)時間服務(wù)器
用戶終端同步授時精度:0.5-10ms
用戶容量:無限制
NTP請求量:14000次/秒
同步于其他NTP服務(wù)器
GPS關(guān)閉后時間保持精度(選件)
GPS
12并行通道GPS
UTC同步精度:30ns(1б)
接收L1,C/A碼信號-1575.42MHz
北斗
同時處理雙通道6個波束數(shù)據(jù)
UTC同步精度:100ns(1б)
使用有源微帶天線
請輸入賬號
請輸入密碼
請輸驗證碼
以上信息由企業(yè)自行提供,信息內(nèi)容的真實性、準(zhǔn)確性和合法性由相關(guān)企業(yè)負責(zé),儀表網(wǎng)對此不承擔(dān)任何保證責(zé)任。
溫馨提示:為規(guī)避購買風(fēng)險,建議您在購買產(chǎn)品前務(wù)必確認供應(yīng)商資質(zhì)及產(chǎn)品質(zhì)量。