沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

山東唯尚電子有限公司
免費(fèi)會(huì)員

當(dāng)前位置:山東唯尚電子有限公司>>時(shí)間同步服務(wù)器>> W9007CDMA時(shí)鐘同步服務(wù)器

CDMA時(shí)鐘同步服務(wù)器

參  考  價(jià)面議
具體成交價(jià)以合同協(xié)議為準(zhǔn)

產(chǎn)品型號(hào)W9007

品       牌

廠商性質(zhì)生產(chǎn)商

所  在  地濟(jì)南市

聯(lián)系方式:李淑珍查看聯(lián)系方式

更新時(shí)間:2023-12-14 17:07:01瀏覽次數(shù):793次

聯(lián)系我時(shí),請(qǐng)告知來自 儀表網(wǎng)
同類優(yōu)質(zhì)產(chǎn)品更多>
CDMA時(shí)鐘同步服務(wù)器無需接收天線,易于安裝的時(shí)間服務(wù)器
PS授時(shí)服務(wù)器,網(wǎng)絡(luò)校時(shí)設(shè)備,局域網(wǎng)對(duì)時(shí) 概述
濟(jì)南唯尚電子有限公司精心設(shè)計(jì)、自行研制開發(fā)的一款高性能機(jī)架式NTP時(shí)間服務(wù)器

CDMA時(shí)鐘同步服務(wù)器無需接收天線,易于安裝的時(shí)間服務(wù)器

GPS授時(shí)服務(wù)器,網(wǎng)絡(luò)校時(shí)設(shè)備,局域網(wǎng)對(duì)時(shí) 概述

唯尚產(chǎn)品采用高效嵌入式Linux系統(tǒng)平臺(tái)設(shè)計(jì),擁有2個(gè)獨(dú)立的10M/100M自適應(yīng)網(wǎng)口,可分別配置不同網(wǎng)段(網(wǎng)絡(luò))的IP地址,使用戶可以在多個(gè)不同的業(yè)務(wù)網(wǎng)絡(luò)共用一個(gè)時(shí)間服務(wù)器。產(chǎn)品同時(shí)支持NTP V1~ V4 (RFC1119&1305)、SNTP4.0(RFC 2030)、MD5 Authentication(RFC 1321)、net(RFC854)、FTP(RFC959)等協(xié)議,同時(shí)該產(chǎn)品具有Windows圖形界面管理軟件,可遠(yuǎn)程管理、配置、監(jiān)控服務(wù)器運(yùn)行狀態(tài)。

CDMA的網(wǎng)絡(luò)運(yùn)營需要高精度的時(shí)間同步。為此,每個(gè)CDMA基站都安裝了GPS或北斗接收機(jī)同步于UTC時(shí)間,以同步基站設(shè)備和基站服務(wù)范圍內(nèi)的CDMA用戶,同時(shí),基站具有衛(wèi)星信號(hào)監(jiān)測(cè)功能和高精度時(shí)間保持功能,能提供可靠的時(shí)間精度保證。

CDMA時(shí)鐘同步服務(wù)器的技術(shù)指標(biāo):

1.CDMA 接收機(jī)頻率:800MHz。

2.工作溫度:-20℃~+70℃,貯存溫度:-40℃~+85℃,濕度:<95%。

3.電源:220V/110V交、直流自適應(yīng),雙電源冗余。

4.功耗:≤15W。

5.尺寸: 1U,19英寸機(jī)架式機(jī)箱

6.輸出時(shí)間與協(xié)調(diào)時(shí)(UTC)時(shí)間同步準(zhǔn)確度:≤10mS。

7.支持協(xié)議:

NTP v1、v2、v3、v4(RFC1119&1305) 協(xié)議

NTP Unicast,Broadcast,Multicast,Manycast

SNTP[RFC1769] 協(xié)議

TIME[RFC868]

DAYTIME[RFC867]SNTP4.0(RFC 2030)

MD5 Authentication(RFC 1321)

SSH/SCP (Internet Draft) 協(xié)議

SNMP V1 V2協(xié)議

MIB II (RFC1213)

RSA非對(duì)稱加密算法

net(RFC854)協(xié)議

DHCP (RFC2131) 協(xié)議

FTP(RFC959)協(xié)議

IPV4、IPV6、Ipv6 Hybrid協(xié)議

8.用戶容量:超過10000個(gè),NTP請(qǐng)求量:10000次/秒

9.輸入/輸出接口

網(wǎng)口: RJ-45,2路,10/100M自適應(yīng)以太網(wǎng)接口

串口:4路,RS232/422/485電平

CDMA天線:BNC,1路

CDMA時(shí)鐘同步服務(wù)器的特點(diǎn)

1.具備二個(gè)物理隔離的相互獨(dú)立的10/100Base-T網(wǎng)絡(luò)端口,二個(gè)端口可以靈活的配置使用,可以用在不斷增長變化的網(wǎng)絡(luò)環(huán)境中;還可以用于不同的子網(wǎng)或不同的物理隔離的網(wǎng)絡(luò)中。另外,還可以用于作為NTP網(wǎng)關(guān)使用,使二個(gè)物理隔離的網(wǎng)絡(luò)共享時(shí)間服務(wù)器資源。

2.顯示屏顯示時(shí)間、網(wǎng)卡狀態(tài)、系統(tǒng)工作狀態(tài)等信息。

3.高效嵌入式Linux系統(tǒng),高性能工業(yè)級(jí)主板,防震、無硬盤、無風(fēng)扇設(shè)計(jì),穩(wěn)定可靠,MTBF>80000小時(shí)。

4.可同時(shí)為上萬臺(tái)客戶端、服務(wù)器、工作站提供時(shí)間對(duì)時(shí)服務(wù)。

5.支持WINDOWS9X、WINDOWS NT/2000/XP/2003/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX等操作系統(tǒng),支持標(biāo)準(zhǔn)NTP協(xié)議的路由器、交換機(jī)、DVR等網(wǎng)絡(luò)設(shè)備。

6.多種配置方法,可使用WEB、net、SSH進(jìn)行遠(yuǎn)程管理、配置和升級(jí)。

7.CDMA信號(hào)覆蓋范圍廣,信號(hào)強(qiáng)度高,安裝方便。

8.有詳細(xì)的日志記錄,可以記錄時(shí)間同步事件。

9.不需要布設(shè)室外接收天線,可以*消除雷電天氣對(duì)設(shè)備的破壞。

 

濟(jì)南唯尚電子有限公司是CDMA時(shí)鐘同步服務(wù)器提供商,產(chǎn)品正在各行業(yè)穩(wěn)定運(yùn)行,*!

 

會(huì)員登錄

×

請(qǐng)輸入賬號(hào)

請(qǐng)輸入密碼

=

請(qǐng)輸驗(yàn)證碼

收藏該商鋪

X
該信息已收藏!
標(biāo)簽:
保存成功

(空格分隔,最多3個(gè),單個(gè)標(biāo)簽最多10個(gè)字符)

常用:

提示

X
您的留言已提交成功!我們將在第一時(shí)間回復(fù)您~
在線留言
西城区| 商丘市| 钟山县| 全椒县| 绥德县| 陵川县| 桑植县| 龙川县| 北碚区| 德庆县| 潼关县| 和龙市| 乳山市| 大名县| 大英县| 嘉兴市| 江孜县| 石门县| 大同县| 鄯善县| 电白县| 玛多县| 景德镇市| 延庆县| 旅游| 上虞市| 淮滨县| 安义县| 汶川县| 奉新县| 梅河口市| 清水河县| 潜山县| 定远县| 新巴尔虎右旗| 铁力市| 邓州市| 甘南县| 思南县| 黑龙江省| 嘉定区|