沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

山東唯尚電子有限公司
免費(fèi)會(huì)員

當(dāng)前位置:山東唯尚電子有限公司>>GPS同步時(shí)鐘>> W9001GPS衛(wèi)星時(shí)鐘

GPS衛(wèi)星時(shí)鐘

參  考  價(jià)面議
具體成交價(jià)以合同協(xié)議為準(zhǔn)

產(chǎn)品型號(hào)W9001

品       牌

廠(chǎng)商性質(zhì)生產(chǎn)商

所  在  地濟(jì)南市

聯(lián)系方式:李淑珍查看聯(lián)系方式

更新時(shí)間:2023-12-14 17:31:24瀏覽次數(shù):781次

聯(lián)系我時(shí),請(qǐng)告知來(lái)自 儀表網(wǎng)
濟(jì)南唯尚電子有限公司是GPS衛(wèi)星時(shí)鐘提供商,產(chǎn)品正在國(guó)內(nèi)外各行業(yè)近萬(wàn)個(gè)現(xiàn)場(chǎng)穩(wěn)定運(yùn)行,*!
GPS衛(wèi)星同步時(shí)鐘)是唯尚公司精心設(shè)計(jì)、自行研制開(kāi)發(fā)的一款高性能GPS、北斗組合銣原子鐘的NTP網(wǎng)絡(luò)時(shí)間服務(wù)器產(chǎn)品。產(chǎn)品選用高精度授時(shí)型GPS接收

濟(jì)南唯尚電子有限公司是GPS衛(wèi)星時(shí)鐘提供商,產(chǎn)品正在國(guó)內(nèi)外各行業(yè)近萬(wàn)個(gè)現(xiàn)場(chǎng)穩(wěn)定運(yùn)行,*!

接收模塊包括

B碼接收模塊

GPS信號(hào)接收模塊

CDMA信號(hào)接收模塊

北斗信號(hào)接收模塊

振蕩器信號(hào)接收模塊

OCXO內(nèi)部守時(shí)功能模塊

時(shí)標(biāo)信號(hào)擴(kuò)展模塊包括

時(shí)間報(bào)文(串口RS232/485/422)輸出模塊

脈沖輸出模塊(PPS/PPH/PPM可設(shè)置)

IRIG-B(DC)時(shí)碼輸出模塊

IRIG-B(AM)時(shí)碼輸出模塊

DCF77時(shí)碼輸出模塊

測(cè)頻數(shù)據(jù)輸出模塊

NTP/SNTP網(wǎng)絡(luò)(支持4路以上獨(dú)立IP地址)輸出模塊

接收與輸出模塊可按實(shí)際需要組合。

GPS衛(wèi)星時(shí)鐘 的技術(shù)指標(biāo)

1、網(wǎng)絡(luò)協(xié)議

NTP v1.v2.v3&v4(RFC1119&1305)

SNTP(RFC 2030)

MD5 Authentication(RFC 1321)

net(RFC854)

FTP(RFC959)

2、輸入/輸出接口

網(wǎng)口: RJ-45,4路,10/100自適應(yīng)以太網(wǎng)接口

Console: RJ-45,1路,RS232電平

GPS、北斗天線(xiàn)輸入: BNC,1路

選配: 10MHz、E1、B碼、RS232/422/485、PPS 、NTP、DCF77

3、顯示

晶屏顯示年月日時(shí)分秒和GPS、北斗收星情況等信息

指示燈指示電源、GPS、北斗、鎖定、保持、1PPS等狀態(tài)信息

4、時(shí)間服務(wù)功能

GPS衛(wèi)星時(shí)鐘參考模式,一級(jí)網(wǎng)絡(luò)時(shí)間服務(wù)器

用戶(hù)終端同步授時(shí)精度:0.5-10ms

用戶(hù)容量:無(wú)限制

NTP請(qǐng)求量:14000次/秒

同步于其他NTP服務(wù)器

5、GPS接收機(jī)

12并行通道GPS接收機(jī)

UTC同步精度:50ns(1б)

接收L1,C/A碼信號(hào)-1575.42MHz

6、GPS關(guān)閉后時(shí)間保持精度(選件)

SNTS3000-O恒溫晶振(OCXO): 1ms(72小時(shí))

SNTS3000-R銣原子鐘(Rb): 3ms(年)銣原子鐘(Rb):日漂移率3E-12

7、北斗接收機(jī)

同時(shí)處理雙通道6個(gè)波束數(shù)據(jù)

UTC同步精度:100ns(1б)

使用有源微帶天線(xiàn)

8、平均*間隔時(shí)間(MTBF)≥300000小時(shí);平均維修時(shí)間(MTTR):一般不大于30分,使用壽命不少于20年,正常使用條件下無(wú)須維護(hù)。

GPS衛(wèi)星時(shí)鐘的技術(shù)特點(diǎn)

1、采用冗余結(jié)構(gòu),具有智能無(wú)縫切換功能,能夠智能判別GPS和北斗接收系統(tǒng)的穩(wěn)定性,并提供多種時(shí)間基準(zhǔn)配置方法。當(dāng)GPS授時(shí)不穩(wěn)定或不可用時(shí),能夠自動(dòng)切換到北斗系統(tǒng)上;如果GPS/北斗系統(tǒng)都被干擾不可用時(shí),銣原子頻標(biāo)自動(dòng)進(jìn)入保持狀態(tài),繼續(xù)提供高精度頻率和時(shí)間信號(hào)輸出。

2、可輸出滿(mǎn)足IEEE STD 1344-1995標(biāo)準(zhǔn)的IRIG-B(AM)碼、IRIG-B(DC)碼、采用閉環(huán)控制守時(shí)技術(shù)實(shí)現(xiàn)高精度守時(shí)時(shí)鐘,守時(shí)精度可達(dá)到1μs/min。

3、采用閉環(huán)控制守時(shí)技術(shù)實(shí)現(xiàn)高精度守時(shí)時(shí)鐘,守時(shí)精度可達(dá)到1μs/min。

4、時(shí)間報(bào)文輸出采用了雙CPU并行處理技術(shù),報(bào)文發(fā)送時(shí)刻為秒的準(zhǔn)時(shí)沿,誤差不大于+0.3ms。

5、脈沖輸出采用脈沖大電流發(fā)生電路,使光電隔離空接點(diǎn)能輸出高精度的脈沖信號(hào),誤差不大于10μs。

6、具備四個(gè)物理隔離的相互獨(dú)立的10/100Base-T網(wǎng)絡(luò)端口(每個(gè)端口具有獨(dú)立的MAC地址),支持NTP/SNTP和time/UDP時(shí)間協(xié)議,網(wǎng)絡(luò)授時(shí)精度小于1ms;

7、采用交流(220AC)直流DC48V兩路電源供電,任何一路電源消失,仍保持正常工作;

8、高穩(wěn)頻率標(biāo)準(zhǔn)輸出功能,頻率穩(wěn)定度:5×10-12@1S、 6×10-12@10S;

9、所有信號(hào)輸出口均經(jīng)過(guò)光電隔離,電磁抗干擾達(dá)到III級(jí)標(biāo)準(zhǔn);

10、具有告警顯示和告警信號(hào)輸出功能,包括電源消失告警、外同步信號(hào)消失告警、以及本裝置自檢異常告警;

11、可同時(shí)為幾十萬(wàn)臺(tái)客戶(hù)端、服務(wù)器、工作站提供時(shí)間校時(shí)服務(wù)。

12、支持WINDOWS9X、WINDOWS NT/2000/XP/2003、LINUX、UNIX、SUN SOLARIS、IBM AIX等操作系統(tǒng)和支持標(biāo)準(zhǔn)NTP協(xié)議的路由器、交換機(jī)等網(wǎng)絡(luò)設(shè)備;

13、高效嵌入式Linux系統(tǒng),高性能工業(yè)級(jí)主板,防震、無(wú)硬盤(pán)、無(wú)風(fēng)扇設(shè)計(jì),穩(wěn)定可靠,MTBF>80000小時(shí)。

會(huì)員登錄

×

請(qǐng)輸入賬號(hào)

請(qǐng)輸入密碼

=

請(qǐng)輸驗(yàn)證碼

收藏該商鋪

X
該信息已收藏!
標(biāo)簽:
保存成功

(空格分隔,最多3個(gè),單個(gè)標(biāo)簽最多10個(gè)字符)

常用:

提示

X
您的留言已提交成功!我們將在第一時(shí)間回復(fù)您~
在線(xiàn)留言
林西县| 钦州市| 东至县| 南澳县| 富平县| 双流县| 北海市| 桃园市| 栖霞市| 湟源县| 遵义市| 兰西县| 黔江区| 东明县| 镇宁| 阜康市| 翁牛特旗| 连山| 息烽县| 镇宁| 杭锦后旗| 四川省| 密山市| 郑州市| 巩义市| 确山县| 夏邑县| 舞钢市| 子洲县| 景洪市| 海林市| 武乡县| 正定县| 桓仁| 大连市| 城口县| 航空| 关岭| 白玉县| 德保县| 岐山县|