沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

山東唯尚電子有限公司
免費(fèi)會(huì)員

當(dāng)前位置:山東唯尚電子有限公司>>NTP服務(wù)器>> NTP服務(wù)器 GPS衛(wèi)星時(shí)鐘裝置

NTP服務(wù)器 GPS衛(wèi)星時(shí)鐘裝置

參  考  價(jià)面議
具體成交價(jià)以合同協(xié)議為準(zhǔn)

產(chǎn)品型號(hào)

品       牌

廠(chǎng)商性質(zhì)生產(chǎn)商

所  在  地濟(jì)南市

聯(lián)系方式:李淑珍查看聯(lián)系方式

更新時(shí)間:2023-12-14 19:21:33瀏覽次數(shù):614次

聯(lián)系我時(shí),請(qǐng)告知來(lái)自 儀表網(wǎng)
NTP服務(wù)器 GPS衛(wèi)星時(shí)鐘裝置,北斗網(wǎng)絡(luò)校時(shí)設(shè)備,網(wǎng)絡(luò)時(shí)間*)概述

NTP服務(wù)器 GPS衛(wèi)星時(shí)鐘裝置,北斗網(wǎng)絡(luò)校時(shí)設(shè)備,網(wǎng)絡(luò)時(shí)間*)概述

 

NTP服務(wù)器 GPS衛(wèi)星時(shí)鐘裝置技術(shù)參數(shù):

網(wǎng)絡(luò)協(xié)議

NTP v1.v2.v3&v4(RFC1119&1305)                 SNTP(RFC2030)

   MD5 Authentication(RFC1321)                  net(RFC854)

   NTP Unicast,Broadcast,Multicast,Autokey       TIME(RFC868)

   FTP(RFC959)DAYTIME(RFC867)             DHCP (RFC2131)

   HTTP/SSL/HTTPS(RFC2616)                        SSH/SCP (Internet Draft)

   SNMP v1,v2、MIB II (RFC1213)                       RSA非對(duì)稱(chēng)加密

   IPV4、IPV6、IPv4/IPv6 Hybrid

GPS接收機(jī)及天線(xiàn)

  16通道授時(shí)型GPS接收機(jī)

  UTC同步精度30ns

  可預(yù)設(shè)為單星授時(shí)窗口模式

  接收L1,C/A碼信號(hào)-1575.42MHz

  跟蹤及鎖定靈敏度可達(dá)-160dBm

  授時(shí)GPS天線(xiàn),標(biāo)配30m,可選40、50、60、80、100、120、150、200m或更長(zhǎng)。

物理及環(huán)境參數(shù)

  尺寸:1U/2  U機(jī)架式機(jī)箱

  重量:2.5Kg

  電源:220V ±20%  47Hz ~63Hz

  工作溫度:-10℃~ 55℃(主機(jī))

                   -40℃~ 75℃(天線(xiàn))

  存貯溫度:-45℃~ 85℃

  濕度: 95%無(wú)冷凝

  功耗: 10W

抗干擾

在雷擊過(guò)電壓、一次回路操作、開(kāi)關(guān)場(chǎng)故障、二次回路操作及其它強(qiáng)干擾作用下,裝置不誤動(dòng)作。

 

NTP服務(wù)器 GPS衛(wèi)星時(shí)鐘裝置的特點(diǎn)

顯示信息豐富,可顯示GPS、網(wǎng)絡(luò)、系統(tǒng)等狀態(tài)信息

支持七路相互獨(dú)立的10/100MBase-T 以太網(wǎng)端口

支持MD5安全加密協(xié)議

支持SNMP網(wǎng)管功能

可同步數(shù)萬(wàn)臺(tái)服務(wù)器、工作站、網(wǎng)絡(luò)計(jì)算機(jī)、DVR等設(shè)備

高精度,服務(wù)器優(yōu)于1μs、客戶(hù)端優(yōu)于2ms

大容量,支持14000次/秒、在線(xiàn)支持>50000臺(tái)終端設(shè)備同步

高性能工業(yè)級(jí)服務(wù)器主板,嵌入式Linux操作系統(tǒng)

高可靠性,MTBF可達(dá)80000小時(shí)

支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX等操作系統(tǒng)及支持NTP協(xié)議的路由器、交換機(jī)、智能控制器等網(wǎng)絡(luò)設(shè)備。

直觀的Web界面及NTP管理軟件,可以輕松實(shí)現(xiàn)對(duì)服務(wù)器組遠(yuǎn)程網(wǎng)絡(luò)登錄、管理、配置和維護(hù)

時(shí)鐘源:GPS信號(hào)、北斗衛(wèi)星、IRIG-B碼、OCX0、銣原子鐘、CDMA、RS232、1PPS可選。

 

關(guān)于NTP服務(wù)器 GPS衛(wèi)星時(shí)鐘裝置的更詳細(xì)簡(jiǎn)介,請(qǐng)參閱www.jnweishang。。com       

                                    

會(huì)員登錄

×

請(qǐng)輸入賬號(hào)

請(qǐng)輸入密碼

=

請(qǐng)輸驗(yàn)證碼

收藏該商鋪

X
該信息已收藏!
標(biāo)簽:
保存成功

(空格分隔,最多3個(gè),單個(gè)標(biāo)簽最多10個(gè)字符)

常用:

提示

X
您的留言已提交成功!我們將在第一時(shí)間回復(fù)您~
在線(xiàn)留言
安康市| 新安县| 忻州市| 冕宁县| 雅安市| 肇东市| 二连浩特市| 鲁甸县| 合江县| 寻乌县| 望都县| 惠水县| 浦江县| 无极县| 南丹县| 开鲁县| 琼海市| 聂拉木县| 电白县| 北宁市| 贵定县| 秦安县| 柘荣县| 曲靖市| 抚顺市| 云阳县| 阿克苏市| 浦北县| 阿勒泰市| 广水市| 江孜县| 门头沟区| 上杭县| 德阳市| 卢氏县| 宜春市| 平武县| 分宜县| 博白县| 依安县| 南平市|