沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

山東唯尚電子有限公司
免費(fèi)會(huì)員

當(dāng)前位置:山東唯尚電子有限公司>>NTP服務(wù)器>> NTP時(shí)鐘服務(wù)器

NTP時(shí)鐘服務(wù)器

參  考  價(jià)面議
具體成交價(jià)以合同協(xié)議為準(zhǔn)

產(chǎn)品型號(hào)

品       牌

廠商性質(zhì)生產(chǎn)商

所  在  地濟(jì)南市

聯(lián)系方式:李淑珍查看聯(lián)系方式

更新時(shí)間:2023-12-14 20:12:55瀏覽次數(shù):790次

聯(lián)系我時(shí),請(qǐng)告知來(lái)自 儀表網(wǎng)
保持系統(tǒng)時(shí)間與NTP時(shí)鐘服務(wù)器同步的重要性
在我們依賴(lài)文件服務(wù)器、郵件服務(wù)器、互聯(lián)網(wǎng)網(wǎng)關(guān)以及其它無(wú)數(shù)網(wǎng)絡(luò)設(shè)備的背后,存在一個(gè)基本的信任就是:網(wǎng)絡(luò)里的計(jì)算機(jī)都有的時(shí)間。伴隨著企業(yè)計(jì)算機(jī)引人注目的增長(zhǎng)以及真正類(lèi)似UNIX的多任務(wù)機(jī)制在PC上實(shí)現(xiàn),相應(yīng)地,企業(yè)內(nèi)產(chǎn)生了同步所有計(jì)算機(jī)/工作站的需求。

    保持系統(tǒng)時(shí)間與NTP時(shí)鐘服務(wù)器同步的重要性

在我們依賴(lài)文件服務(wù)器、郵件服務(wù)器、互聯(lián)網(wǎng)網(wǎng)關(guān)以及其它無(wú)數(shù)網(wǎng)絡(luò)設(shè)備的背后,存在一個(gè)基本的信任就是:網(wǎng)絡(luò)里的計(jì)算機(jī)都有的時(shí)間。伴隨著企業(yè)計(jì)算機(jī)引人注目的增長(zhǎng)以及真正類(lèi)似UNIX的多任務(wù)機(jī)制在PC上實(shí)現(xiàn),相應(yīng)地,企業(yè)內(nèi)產(chǎn)生了同步所有計(jì)算機(jī)/工作站的需求。

網(wǎng)絡(luò)授時(shí)協(xié)議使得網(wǎng)絡(luò)內(nèi)的計(jì)算機(jī)有可能統(tǒng)一到準(zhǔn)確的時(shí)間。NTP是互聯(lián)網(wǎng)TCP/IP協(xié)議族的一部分,它把網(wǎng)絡(luò)里的計(jì)算機(jī)時(shí)間同步到共同的時(shí)間源。在大的企業(yè)網(wǎng)內(nèi),有可能用到不同級(jí)別的NTP/服務(wù)器來(lái)分發(fā)統(tǒng)一的時(shí)間。

      NTP時(shí)鐘服務(wù)器簡(jiǎn)要特征

多個(gè)10M/100M自適應(yīng)網(wǎng)口

接收GPS衛(wèi)星信號(hào)、北斗衛(wèi)星信號(hào)、CDMA系統(tǒng)信號(hào)(可選)

采用RFC1119/1305 NTP協(xié)議(Network Time Protocol)傳遞時(shí)間

支持RFC1769/2030 SNTP協(xié)議(Simple Network Time Protocol)

可同時(shí)為幾十萬(wàn)臺(tái)客戶端、服務(wù)器、工作站提供時(shí)間校時(shí)服務(wù)

支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX、FreeBSD等操作系統(tǒng)

單位時(shí)間響應(yīng)能力:>10000次/秒

GPS接收系統(tǒng)支持位置保持模式,提高系統(tǒng)可用性

網(wǎng)絡(luò)協(xié)議

NTP v2, v3 , v4 (RFC1119; 1305)

SNTP 簡(jiǎn)單網(wǎng)絡(luò)時(shí)間協(xié)議(RFC 2030)

MD5 鑒定 (RFC 1321)

net (RFC854)

FTP (RFC959)

DHCP (RFC2132)

    以上是唯尚公司NTP時(shí)鐘服務(wù)器的簡(jiǎn)介,咨詢。

 

會(huì)員登錄

×

請(qǐng)輸入賬號(hào)

請(qǐng)輸入密碼

=

請(qǐng)輸驗(yàn)證碼

收藏該商鋪

X
該信息已收藏!
標(biāo)簽:
保存成功

(空格分隔,最多3個(gè),單個(gè)標(biāo)簽最多10個(gè)字符)

常用:

提示

X
您的留言已提交成功!我們將在第一時(shí)間回復(fù)您~
在線留言
广宁县| 寿光市| 阿尔山市| 溧水县| 侯马市| 新平| 乌鲁木齐市| 滁州市| 龙山县| 新干县| 遂平县| 永和县| 松阳县| 北碚区| 印江| 如皋市| 云梦县| 杂多县| 朝阳县| 岱山县| 芦山县| 潼南县| 泰州市| 教育| 渭源县| 航空| 罗定市| 菏泽市| 永定县| 平武县| 新邵县| 五华县| 麦盖提县| 呼和浩特市| 龙门县| 安吉县| 威宁| 沁阳市| 侯马市| 积石山| 鹤山市|