沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

山東唯尚電子有限公司
免費(fèi)會(huì)員

當(dāng)前位置:山東唯尚電子有限公司>>網(wǎng)絡(luò)授時(shí)服務(wù)器>> 網(wǎng)絡(luò)對時(shí)服務(wù)器 GPS授時(shí)服務(wù)器

網(wǎng)絡(luò)對時(shí)服務(wù)器 GPS授時(shí)服務(wù)器

參  考  價(jià)面議
具體成交價(jià)以合同協(xié)議為準(zhǔn)

產(chǎn)品型號

品       牌

廠商性質(zhì)生產(chǎn)商

所  在  地濟(jì)南市

聯(lián)系方式:李淑珍查看聯(lián)系方式

更新時(shí)間:2023-12-14 20:17:16瀏覽次數(shù):1131次

聯(lián)系我時(shí),請告知來自 儀表網(wǎng)
網(wǎng)絡(luò)對時(shí)服務(wù)器 GPS授時(shí)服務(wù)器.網(wǎng)絡(luò)同步時(shí)鐘.GPS時(shí)間同步器)的概述

濟(jì)南唯尚電子有限公司研發(fā)的網(wǎng)絡(luò)對時(shí)服務(wù)器是基于型GPS高精度定位

網(wǎng)絡(luò)對時(shí)服務(wù)器 GPS授時(shí)服務(wù)器.網(wǎng)絡(luò)同步時(shí)鐘.GPS時(shí)間同步器)的概述

    網(wǎng)絡(luò)對時(shí)服務(wù)器 GPS授時(shí)服務(wù)器的優(yōu)勢

? GPS北斗接收天線重點(diǎn)考慮了防雷設(shè)計(jì)、穩(wěn)定性設(shè)計(jì)、抗干擾設(shè)計(jì), 信號接收可靠性高,不受地域條件和環(huán)境的限制。

? 可同時(shí)為上萬臺客戶端、服務(wù)器、工作站提供時(shí)間授時(shí)服務(wù)。

? 支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX等操作系統(tǒng)及支持NTP協(xié)議的路由器、交換機(jī)、DVR、控制器等網(wǎng)絡(luò)設(shè)備。

? 取時(shí)靈活,支持單GPS、單北斗、單CDMA、雙GPS、雙北斗、 GPS/北斗/CDMA雙系統(tǒng)接收機(jī)配置,也可從數(shù)以千計(jì)的互聯(lián)網(wǎng)網(wǎng) 絡(luò) 時(shí)間服務(wù)器直接取得標(biāo)準(zhǔn)時(shí)間。

? 支持廣泛,可響應(yīng)數(shù)據(jù)中心各種服務(wù)器、網(wǎng)絡(luò)設(shè)備的授時(shí)請求。

? 系統(tǒng)化設(shè)計(jì),提升時(shí)間校時(shí)服務(wù)的級別。

? 海量存儲(chǔ)設(shè)備同步歷史。

? 提供設(shè)備同步操作追蹤,追蹤長期無同步動(dòng)作的設(shè)備。

? 提供設(shè)備同步精度分析,使設(shè)備時(shí)間誤差在可控范圍內(nèi)。

網(wǎng)絡(luò)對時(shí)服務(wù)器 GPS授時(shí)服務(wù)器的技術(shù)指標(biāo)

網(wǎng)絡(luò)協(xié)議

? NTP v1、v2、v3、v4(RFC1119&1305) 協(xié)議

? SNTP[RFC1769] 協(xié)議

? DHCP (RFC2131) 協(xié)議

? FTP(RFC959)協(xié)議

? IPV4、IPV6、Ipv6 Hybrid協(xié)議

  net,web

服務(wù)器性能

? 用戶終端同步授時(shí)精度:1-10ms(局域網(wǎng)典型值)

? 用戶容量:可支持?jǐn)?shù)萬臺客戶端

? NTP請求量:4000次/秒

? 16通道授時(shí)型GPS接收機(jī)

? UTC同步精度30ns(RMS),支持單星授時(shí)窗口模式

輸入/輸出接口

? 網(wǎng)口:RJ-45,2路,10/100M 自適應(yīng)以太網(wǎng)接口

? GPS天線:BNC,1路

? 守時(shí)精度<1ms(72小時(shí))

? 日老化率5E-10

? 秒穩(wěn)定度優(yōu)于2E-11

? 日平均準(zhǔn)確度優(yōu)于1E-12

物理及環(huán)境參數(shù)

? 尺寸: 1U/2U,19英寸機(jī)架式機(jī)箱

? 重量:3.5Kg

? 電源:220V/110V±20% ,47Hz ~63Hz,交直流自適應(yīng),可選配雙電源冗余供電

? 工作溫度:-10℃~ 65℃(主機(jī)),-40℃~ 75℃(天線)

? 存貯溫度:-45℃~ 85℃

? 濕度: 95%無冷凝

? 功耗: 15W

天饋線長度:30、50、80、100、200米電纜;

可選模塊: B碼輸入;北斗接收機(jī);1PPS,1PPM,1PPH;串口輸入;銣原子鐘;恒溫晶振;

    

 

會(huì)員登錄

×

請輸入賬號

請輸入密碼

=

請輸驗(yàn)證碼

收藏該商鋪

X
該信息已收藏!
標(biāo)簽:
保存成功

(空格分隔,最多3個(gè),單個(gè)標(biāo)簽最多10個(gè)字符)

常用:

提示

X
您的留言已提交成功!我們將在第一時(shí)間回復(fù)您~
在線留言
弥勒县| 安顺市| 东城区| 舒城县| 涿鹿县| 河源市| 吉林省| 望城县| 博湖县| 兰西县| 祁东县| 巴南区| 延庆县| 明星| 江永县| 巫溪县| 香港| 芜湖县| 忻城县| 宁乡县| 五河县| 巴林左旗| 仙居县| 内黄县| 德惠市| 紫云| 古蔺县| 贡觉县| 阳西县| 庆元县| 民勤县| 齐齐哈尔市| 舒城县| 黎平县| 全南县| 长武县| 台州市| 雅江县| 北宁市| 利津县| 丁青县|