當(dāng)前位置:山東唯尚電子有限公司>>GPS北斗時鐘>> 北斗時間同步系統(tǒng)
| 參 考 價 | 面議 |
產(chǎn)品型號
品 牌
廠商性質(zhì)生產(chǎn)商
所 在 地濟(jì)南市
聯(lián)系方式:李淑珍查看聯(lián)系方式
更新時間:2023-12-14 21:55:33瀏覽次數(shù):1106次
聯(lián)系我時,請告知來自 儀表網(wǎng)GPS校時服務(wù)器 網(wǎng)絡(luò)時鐘服務(wù)器
GPS對時產(chǎn)品 網(wǎng)絡(luò)時間同步
北斗時間同步系統(tǒng)的技術(shù)參數(shù)
網(wǎng)絡(luò)協(xié)議
NTP v1.v2.v3&v4(RFC1119&1305)
SNTP(RFC 2030)
MD5 Authentication(RFC 1321)
net(RFC854)
FTP(RFC959)
輸入/輸出接口
網(wǎng)口: RJ-45,4路,10/100自適應(yīng)以太網(wǎng)接口
Console: RJ-45,1路,RS232電平
GPS、北斗天線輸入: BNC,1路
選配: 10MHz、E1、B碼、RS232/422/485、PPS 、NTP、DCF77
顯示
面板顯示年月日時分秒和GPS、北斗收星情況等信息
指示燈指示電源、GPS、北斗、鎖定、保持、1PPS等狀態(tài)信息
時間服務(wù)功能
北斗時間同步系統(tǒng)參考模式,一級網(wǎng)絡(luò)時間服務(wù)器
用戶終端同步授時精度:0.5-10ms
用戶容量:無限制
NTP請求量:14000次/秒
同步于其他NTP服務(wù)器
GPS關(guān)閉后時間保持精度(選件)
GPS接收機(jī)
12并行通道GPS接收機(jī)
UTC同步精度:30ns(1б)
接收L1,C/A碼信號-1575.42MHz
北斗接收機(jī)
同時處理雙通道6個波束數(shù)據(jù)
UTC同步精度:100ns(1б)
使用有源微帶天線
北斗時間同步系統(tǒng)的質(zhì)量服務(wù):
1.唯尚時鐘同步產(chǎn)品,三年免費(fèi)質(zhì)保,終生維護(hù),軟件采取一次購買*升級。
2.現(xiàn)場在線運(yùn)行設(shè)備出現(xiàn)故障,維護(hù)人員24小時內(nèi)到達(dá)現(xiàn)場(特殊情況12小時內(nèi)),維護(hù)時間一般不大于30分鐘。
以上是北斗時間同步系統(tǒng)的簡介,更詳細(xì)介紹敬請參閱我公司
請輸入賬號
請輸入密碼
請輸驗(yàn)證碼
以上信息由企業(yè)自行提供,信息內(nèi)容的真實(shí)性、準(zhǔn)確性和合法性由相關(guān)企業(yè)負(fù)責(zé),儀表網(wǎng)對此不承擔(dān)任何保證責(zé)任。
溫馨提示:為規(guī)避購買風(fēng)險,建議您在購買產(chǎn)品前務(wù)必確認(rèn)供應(yīng)商資質(zhì)及產(chǎn)品質(zhì)量。