北京普聯(lián)優(yōu)測科技有限公司
| 參 考 價 | 面議 |
產(chǎn)品型號
品 牌
廠商性質(zhì)0
所 在 地北京市
聯(lián)系方式:王先生查看聯(lián)系方式
更新時間:2024-12-03 09:35:20瀏覽次數(shù):341次
聯(lián)系我時,請告知來自 儀表網(wǎng)西班牙Albedo Net.Time PTP授時時鐘 NTP時鐘同步 IEEE1588時鐘
![]() |

| Navigate | Hide Thumbs | First | Previous | Pause | Next | Last | Set Speed |
產(chǎn)品介紹
西班牙Albedo新發(fā)布的Net.Time授時時鐘體現(xiàn)了的計時技術(shù),因為它被設(shè)計用于部署精確和安全的同步網(wǎng)絡(luò),用于電力和電信等關(guān)鍵服務(wù)。Net.Time是容錯的,有一個內(nèi)置的GNSS接收器,銣振蕩器,冗余電源,并接受各種各樣的時間參考,可以用作主要或備份參考。提供各方向使用協(xié)議轉(zhuǎn)換的同步分配定時信號之間的兼容性。
Net.Time是一種PTP/NTP設(shè)備,可配置為主時鐘、邊界時鐘和從時鐘,以分發(fā)多種定時信號,包括PTP、NTP、SyncE、ToD、IRIG-B、PPS、T1、E1和MHz。Net.Time可以選配原子銣振蕩器,以滿足在保持模式下更高的時間精度;標(biāo)配的OCXO也是一個有價值的選擇,以保持良好的時間穩(wěn)定性鎖定模式。Net.Time確實非常靈活,因為它接受多個時鐘引用來約束內(nèi)部電路。GNSS是默認(rèn)的也是常用的參考信號,但是PTP、NTP、SyncE、ToD和IRIG-B等信號也可以用作主要參考輸入,并且可以分層激活。
Net.Time被設(shè)想為新一代時鐘,旨在促進從新的PTP網(wǎng)絡(luò)的過渡。懷著這個目的Net.Time提供SNTP和PTP之間的無縫轉(zhuǎn)換,為主要或備份時間引用提供各種輸入/輸出。
應(yīng)用
變電站
智能電網(wǎng)自動化對諸如高峰時段計費、虛擬發(fā)電機或停電管理等任務(wù)要求極其精確的時間精度以及穩(wěn)定性。對于監(jiān)控的高壓線路的自動保護也是必要的,當(dāng)變電站檢測到事件時,會對其進行時間戳和傳輸,以確保正確運行。
支持電力模板、PRP和IRIG-B使得Net.Time非常適合希望獲得投資和支持的新數(shù)字變電站,包括傳統(tǒng)接口和新接口。在變電站中,許多資源需要從微秒到毫秒的精確同步。
|
5G電信
5G運營商需要在無線回程進行精確的相位和時間對準(zhǔn),以增加減少小區(qū)大小的終端密度。計時對于重用頻率、控制移交、記錄事件以及許多推動移動業(yè)務(wù)發(fā)展的新服務(wù)也是必要的。Net.Time在電信網(wǎng)絡(luò)中,網(wǎng)絡(luò)被部署在邊緣,通常被配置為一個邊界時鐘,以提供高水平的精度和信號保護,如PTP、synche、PPS、T1/E1和MHz。
新的無線部署對時間同步有更高的要求,以減少單元的大小,重用更多的可用頻率,而且非常重要的是,無線終端必須共享上/下行信道,以通過使用相位信息來提高效率。
|
空中交通管制
時間是導(dǎo)航系統(tǒng)中確保正常工作的關(guān)鍵資源。諸如IRIG-B、NTP和TDM等傳統(tǒng)信號仍在使用,但正逐步被PTP時間戳系統(tǒng)取代,以提供基于Net.time裝備有受導(dǎo)航衛(wèi)星系統(tǒng)約束的原子振蕩器,分布在領(lǐng)土、空中交通管制中心和機場。
產(chǎn)品特色
同步
PTP功能
邊界鐘、主鐘和從鐘
最多256個單播客戶端,每秒128個數(shù)據(jù)包
從端口A到端口B的PTP配置文件轉(zhuǎn)換
PTP配置文件
默認(rèn)配置文件(IEEE 1588-2008附錄J)
電信頻率配置(ITU-T G.8265.1)
電信相位和時間配置(ITU-T G.8275.1)
PTS/APTS配置文件(ITU-T G.8275.2)
公用設(shè)施配置文件(IEC 61850-9-3)
功率配置(IEC C37.238)
NTP功能
端口A:NTP服務(wù)器/端口B:1000事務(wù)/秒
NTPv3(RFC 1305)和NTPv4(RFC 5905)服務(wù)器和客戶端
SNTPv3(RFC 1769)服務(wù)器
同步功能
接口:RJ45和SFP
根據(jù)ITU-T G.8264和G.781,支持ESMC/SSM
GNSS中斷期間的時間延遲同步
導(dǎo)航衛(wèi)星系統(tǒng)
GPS、GLONASS、北斗、伽利略支持
L1波段72個信道
單星座和多星座
電纜延時補償
時間輸入/輸出
時間:PTP、NTP、IRIG-B(B00X、B12X、B13X、B14X、B15X、B22X)、ToD(ITU-T G.8271、中國移動、NMEA)
相位:1PPS,1PP2S
頻率:1544khz,2048khz,5mhz,10mhz,1544kb/s(T1),2048kb/s(E1),同步
銣/OCXO振蕩器
默認(rèn)OCXO優(yōu)于±0.1 ppm
可選銣優(yōu)于±5.0E-11
銣特征
老化(1天,24小時熱身):4 e-11
老化(1年):1.5 e-9
預(yù)熱(時間<1.5e-9):15分鐘(典型25℃)
鎖定精度
至UTC(24小時鎖定至GNSS,峰值,±2℃:±40 ns
參考值(24小時鎖定為1PPS/ToD,峰值±2℃:±10 ns
保持精度
OCXO:<1μs(1h±2℃)/<10μs(12h±2℃)
銣:<100ns(2h±2℃)/<1μs(24h±2℃)/<10μs(120h±2℃)
自由行程精度
25℃下裝運的精度:5E-11
PRP彈性
IEEE 1588/IEC 61588的PRP擴展
鏈路冗余實體(LRE)/IEC 62439-3
端口
2個RJ45(10BASE-T、100BASE-TX、1000BASE-T):PTP、NTP、同步、PRP(輸入/輸出)
2個SFP(100BASE-FX、1000BASE-LX、1000BASE-T、1000BASE-ZX、1000BASE-BX):PTP、NTP、同步、PRP(輸入/輸出)
1個SMA端口:GNSS(英寸)
3個SMB端口:IRIG-B(輸入/輸出)、1PPS(輸入/輸出)、1PP2S(輸入/輸出)、10 MHz(輸入/輸出)、5 MHz(輸入/輸出)、2048 kHz(輸入/輸出)、1544 kHz(輸入/輸出)
2 x RJ48:IRIG-B(輸入/輸出)、ToD(輸入/輸出)、10 MHz(輸入/輸出)、5 MHz(輸入/輸出)、2048 kHz(輸入/輸出)、1544 kHz(輸入/輸出)
平臺
操作
無風(fēng)扇操作ETSI 1U機架安裝式(1?“x 10"x 19“/240 mm),重量:2.8kg/6.2lb
溫濕度范圍:-10℃~+65℃,10%~90%
冗余電源
交流:85~264伏交流電,47~63赫茲(IEC 60320 C13/C14)
直流:18~75伏直流(2針5.1毫米)
通用:85~264伏交流電或100~370伏直流電(2針5.1毫米)
功耗:10W~14W
前/后面板
LED:平臺(PSU1、PSU2、系統(tǒng))、應(yīng)用程序(警報、GNSS、鎖定)、端口(鏈路、活動)
1個RJ45網(wǎng)絡(luò)和時間接口
1個RJ45管理接口
USB軟件和固件升級
1個擴展模塊
1 x復(fù)位按鈕
管理
通過CLI的本地控制臺(RJ-45)
通過管理接口(RJ-45,10/100BASE-T)的SSH
RFC 3164系統(tǒng)日志事件報告(設(shè)備角色)
TFTP軟件和固件升級
| 功能 |
|
|
配置 |
|
| NTP功能 |
|
| 同步E功能 |
|
|
導(dǎo)航衛(wèi)星系統(tǒng) |
|
| 時鐘輸入輸出 |
|
|
銣/ocxo晶振 | 內(nèi)部振蕩器
|
| PRP的彈性 |
|
|
端口 |
|
您感興趣的產(chǎn)品PRODUCTS YOU ARE INTERESTED IN
商 鋪:北京普聯(lián)優(yōu)測科技有限公司 http://m.liuyangwu.com/st68427/
主營產(chǎn)品:網(wǎng)線測試儀,網(wǎng)絡(luò)測試儀,認(rèn)證測試儀,光纖測試儀,電纜測試儀
儀表網(wǎng) 設(shè)計制作,未經(jīng)允許翻錄必究 .? ? ?
請輸入賬號
請輸入密碼
請輸驗證碼
請輸入你感興趣的產(chǎn)品
請簡單描述您的需求
號碼可能有誤,請核對!
請選擇省份
聯(lián)系方式
北京普聯(lián)優(yōu)測科技有限公司
驻马店市|
舒兰市|
鸡泽县|
冷水江市|
青浦区|
那坡县|
琼结县|
偏关县|
手机|
营口市|
莱阳市|
平泉县|
丹阳市|
宁阳县|
沁阳市|
许昌市|
化德县|
蒙阴县|
景德镇市|
天镇县|
承德县|
大新县|
余干县|
特克斯县|
中宁县|
百色市|
诸城市|
赤水市|
铜梁县|
洛宁县|
四子王旗|
江陵县|
湟源县|
贺州市|
盐山县|
将乐县|
昔阳县|
梁山县|
石门县|
邳州市|
江津市|
