北京普聯(lián)優(yōu)測科技有限公司
| 參 考 價 | 面議 |
產品型號
品 牌
廠商性質0
所 在 地北京市
聯(lián)系方式:王先生查看聯(lián)系方式
更新時間:2024-12-03 09:38:29瀏覽次數(shù):588次
聯(lián)系我時,請告知來自 儀表網(wǎng)西班牙阿貝多ALBEDO Ether.Genius六合一多業(yè)務測試平臺
![]() |


| Navigate | Hide Thumbs | First | Previous | Pause | Next | Last | Set Speed |
Y.1564是的以太網(wǎng)業(yè)務開通的測試方法,該測試方法主要是用來驗證商用和承載以太網(wǎng)業(yè)務的在業(yè)務模式下,系統(tǒng)配置的正確性和性能的可靠性。Y.1564可在同一時間進行承諾信息速率、延遲、抖動、順序錯誤、及QoS測試,可以很快速的了解當時的狀況,Y.1564標準則可同時測試不同封包大小的各項參數(shù),大大的縮短測試時間。
網(wǎng)絡優(yōu)化
| 產品型號 | 描述 |
| Ether.Genius | Ether.Genius主 機:含雙RJ45端口( 10/100/1000Mb/s)光和電口、QoS統(tǒng)計、Y.1731, SLA、 Y.1563測試、 RFC2544 性能測試、誤碼率 測試 (流量生成、流量統(tǒng)計),連通性測試(PING、Trace Route),物理層測試、八個過濾器用于流量統(tǒng)計、轉發(fā)模式FCS錯誤插入、雙電池組(含兩塊鎳氫電池、充電器、攜帶包和RJ45連線)不含SFP接口 |
| 選件 | |
| EGenius.Mstr | 多路測試組件:可最多支持八路流量 |
| EGenius.1564 | Y.1564測試組件:同時測試八路流量、CIR帶寬設置、EIR和吞吐量、幀傳輸延遲(FTD)、幀延遲變異(FDV)和丟幀率(FLR) |
| EGenius.MPLS | 高級MPLS測試:依據(jù)RFC3032、TTL、Exp、標簽和類型管理產生單一標簽、基于標簽和Exp域的過濾器選擇規(guī)則、MPLS數(shù)據(jù)包分析、Top LSPs網(wǎng)絡瀏覽 |
| EGenius.TD | 流量發(fā)現(xiàn):自動發(fā)現(xiàn)最頻繁的16個流量,并按IP、MAC、VLAN和占用帶寬列出 |
| EGenius.RC | 遠程控制:基于Windows和Linux系統(tǒng)的遠程控制,支持VNC標準,可在遠程PC上顯示儀器圖形界面 |
| 測試接口 | ?雙RJ-45端口,用于電氣連接10/100 / 1000BASE-T; PoE檢測和PoE透明性?2個SFP端口:10BASE-T,100BASE-TX,100BASE-FX,1000BASE-T,1000BASE-SX,1000BASE-LX,1000BASE-ZX和1000BASE-BX?自動協(xié)商:比特率為10, 100和1000 Mbit / s,禁用自動協(xié)商和直接設置?EtherType II(DIX v.2),IEEE 802.3,IEEE 802.1Q,IEEE 802.1ad; IEEE 802.2–LLC1,IEEE 802.3–SNAP; IPv4(RFC791),IPv6 RFC2460 |
| 以太網(wǎng)測試 | |
| RFC2544 | 測試項目 : 吞吐量、時延、丟包、抖動、背靠背、系統(tǒng)恢復測試。測試結果以表格和圖形方式表示,并按照幀大小分別列出; |
| Y.1564 (eSAM) | 配置測試包括 CIR ( 承諾信息率 ) 、 EIR ( 超出信息率 ) 、帶顏色標記模式、流量策略; |
| 性能測試可支持 8 個業(yè)務流同時測試。幀傳輸時延 ( 時延 ) 、幀時延變化 ( 抖動 ) 、丟幀率 ( 幀丟失 ) 、嚴重誤碼秒、可用秒,測試包括固定幀長或混合幀長,支持環(huán)回測試或雙端測試,支持測試門限設置; | |
| 流量生成(8路) | ?MAC地址:源/目標,默認/用戶定義,單個/范圍 |
| 過濾統(tǒng)計(8路) | ?以太網(wǎng)選擇:源和目的MAC地址,以太網(wǎng)類型/掩碼 ?C-VLAN:ViD匹配、優(yōu)先級代碼點匹配 ?S-VLAN:ViD匹配、優(yōu)先級代碼點匹配、DEI丟棄指示符匹配 ?MPLS匹配 ?IPv4和IPv6選擇:源和目的地址,IP協(xié)議匹配,DSCP,流(IPv6):單個值或范圍 ?UDP選擇:源和目的端口、最小端口、端口 |
| 流量統(tǒng)計 | ?SLA統(tǒng)計:可用性統(tǒng)計(丟幀、FLR、SES、PEU、順序錯幀、重復幀)、延遲統(tǒng)計(當前、平均、、最小、標準偏差、范圍) ?網(wǎng)絡層統(tǒng)計(數(shù)據(jù)包/字節(jié)):IPv4/IPv6發(fā)送和接收、單播,多播,廣播,UDP,ICMP/ICMPv6 MPLS統(tǒng)計:MPLS標簽/數(shù)據(jù)包(最小和) ?以太網(wǎng)幀統(tǒng)計(數(shù)據(jù)包/字節(jié)):發(fā)送和接收、單播、組播、廣播、VLAN、iEEE802.1ad、Q-in-Q、控制、暫停、幀尺寸分布 ?帶寬統(tǒng)計(以位/秒,幀/秒,%為單位):當前、、最小,UDP當前、單播,組播,廣播 錯誤統(tǒng)計(幀、速率、秒):FCS、過大、過小、Jabber、IPv4和IPv6錯誤、UDP錯誤 誤碼率統(tǒng)計:LSS、TSE、BER速率、ES |
| ICMP | RFC792:IP Ping/TraceRoute,ICMP會話生成:目標IP地址、數(shù)據(jù)包長度、間歇;環(huán)回時間、丟包、TTL超出、不能到達的端口 |
| SyncE和PTP測試 | |
| 時鐘 | ?可選配內置Rub和GPS,OCXO,內部(<2.0 ppm); 外部(10 MHz,2048/1544 Mb / s,2048/1544 MHz,1 pps |
| 同步以太網(wǎng) | ?接口:RJ45提供的100 / 1000BASE-T; 適用于所有操作模式的SFP 1000BASE-SX,1000BASE-LX,1000BASE-ZX和1000BASE-BX |
| PTP/IEEE 1588(v2) | 電力和電信模板文件,PTP主/從仿真,PTP解碼 |
| E1和數(shù)據(jù)通信測試 | |
| 誤碼測試 | ?無幀:FAS / FAS + CRC4。 PCM30:FAS + CAS / FAS + CRC |
| 數(shù)據(jù)通信(Datacom) | ?Smart Serial 26p DTE / DCE端口。 DTE,DCE仿真和監(jiān)視 |
| 漂移和抖動(Jitter&Wander) | Overpass 0.172:抖動級別、忍耐、傳輸和事件監(jiān)測 漂移生成和測量(TIE、MTIE、TDEV),漂移結果20-100000秒 |
| 脈沖模板 | ?符合脈沖模板:ANSI T1.102-1999,ITU-T G.703; 具有圖形顯示范圍的PASS / FAIL功能 ?同軸對75歐姆,標稱2.37V,對稱對120歐姆,標稱3.00V |
| C37.94 | 測試速率:Nx64kb/s,BER,ITU-T G.821:ES,SES,UAS 單向GPS同步,事件監(jiān)測和插入:LOC,AIS,LOF,RDI,LSS,ALL 0 和ALL 1 光功率計 |
| 通用 | |
| 顯示 | 3.5" TFT 彩色觸摸屏,480x272分辨率 |
| 電池 | 鋰離子可充電電池 : 3 、 10 、 30 分鐘無操做, MGig1 自動關機; |
| 支持連續(xù)使用時間 >8hrs , 完整充電時間 <3.5hrs ; | |
| 電源適配器 : 交流輸入 100-240V/ 直流輸出 12V ; | |
| 系統(tǒng)接口 | USB接口用于儀表的軟件升級、測試結果導出、配置的導入 ; SNMP和VNC支持 |
| 物理參數(shù) | 尺寸 : 223x144x65 mm |
| | 重量包括電池 : 650g |
| 環(huán)境條件 | 工作溫度 : 0°C -- 50°C ; |
| 存儲溫度: -20°C -- 70°C; | |
| 濕度 : 5% - 90% 非冷凝 ; | |
| 支持語言 | 中、英、德、法、意大利、西班牙、葡萄牙 |
您感興趣的產品PRODUCTS YOU ARE INTERESTED IN
商 鋪:北京普聯(lián)優(yōu)測科技有限公司 http://m.liuyangwu.com/st68427/
主營產品:網(wǎng)線測試儀,網(wǎng)絡測試儀,認證測試儀,光纖測試儀,電纜測試儀
儀表網(wǎng) 設計制作,未經(jīng)允許翻錄必究 .? ? ?
請輸入賬號
請輸入密碼
請輸驗證碼
請輸入你感興趣的產品
請簡單描述您的需求
號碼可能有誤,請核對!
請選擇省份
聯(lián)系方式
北京普聯(lián)優(yōu)測科技有限公司
阳新县|
大冶市|
淮阳县|
缙云县|
金塔县|
抚顺县|
昌邑市|
孟连|
松溪县|
上饶县|
濮阳县|
莒南县|
遂昌县|
剑川县|
麻城市|
怀柔区|
老河口市|
石首市|
左贡县|
台中市|
宾川县|
阿城市|
崇礼县|
婺源县|
福安市|
石河子市|
田阳县|
金平|
唐山市|
娄底市|
吉安县|
清远市|
邵阳市|
遂川县|
乐东|
石楼县|
鄂托克前旗|
和静县|
德保县|
扎鲁特旗|
桃园县|
