沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

成都天時(shí)和儀器有限公司
免費(fèi)會(huì)員

WAT-1ADSL測(cè)試儀

參  考  價(jià)面議
具體成交價(jià)以合同協(xié)議為準(zhǔn)

產(chǎn)品型號(hào)WAT-1

品       牌

廠商性質(zhì)經(jīng)銷(xiāo)商

所  在  地成都市

聯(lián)系方式:劉先生(經(jīng)理)查看聯(lián)系方式

更新時(shí)間:2023-09-15 13:09:07瀏覽次數(shù):263次

聯(lián)系我時(shí),請(qǐng)告知來(lái)自 儀表網(wǎng)
同類(lèi)優(yōu)質(zhì)產(chǎn)品更多>
WAT-1ADSL測(cè)試儀是一款手持式、可電池供電、大屏幕液晶中文顯示的ADSL線路測(cè)試分析儀表,是ADSL線路開(kāi)通、維護(hù)和故障排除的工具,操作簡(jiǎn)便、性能穩(wěn)定、價(jià)格低廉、堅(jiān)固耐用,可廣泛應(yīng)用于電信、網(wǎng)通、鐵通等運(yùn)營(yíng)商ADSL網(wǎng)絡(luò)建設(shè)中。
WAT-1ADSL測(cè)試儀可以連接在用戶環(huán)路的不同位置進(jìn)行網(wǎng)絡(luò)服務(wù)質(zhì)量評(píng)估:既可以在局端和用戶端,也可以在配線架、交接箱及網(wǎng)絡(luò)接口設(shè)備(NID)等位置評(píng)估ADSL網(wǎng)絡(luò)服務(wù)品質(zhì),是工程人員人手一機(jī)的*佳選擇。

產(chǎn)品特性:
      支持ADSL2+,ADSL2,RE-DSL和ADSL。
         實(shí)時(shí)顯示上行、下行速率和流量。
         直觀顯示線路連接的綜合性能,協(xié)助完成各項(xiàng)測(cè)試,輕松、簡(jiǎn)單、無(wú)需培訓(xùn)。
         中文界面,操作方便。
         大屏幕液晶顯示(帶背光),面板按鍵使用簡(jiǎn)單明了,測(cè)試結(jié)果一目了然。
        支持Dying Gasp功能,儀表掉電可及時(shí)釋放局端網(wǎng)絡(luò)資源。
         重量輕,體積小,便于攜帶。
         具備自動(dòng)關(guān)機(jī)功能。
         可使用電池或外接電源供電。
         內(nèi)置鋰充電電池,可自動(dòng)充電,可在儀表工作的同時(shí)完成快速充電。并且具有充電指示、電壓低告警指示。
         可通過(guò)電源適配器由AC220V充電,也可使用汽車(chē)點(diǎn)煙器充電。

技術(shù)指標(biāo):

o  可測(cè)試ADSL/ADSL2/ADSL2+線路的傳輸參數(shù):
o  *大比特速率:下行;
o  噪聲裕量:上行和下行;
o  輸出電平:上行和下行;
o  衰減:上行和下行;
o  通道比特速率:上行和下行。
o  支持以下標(biāo)準(zhǔn):ITU-T G.994、ITU-T G.992.1 (G.dmt) - Annex A, B, C, and I、ITU-T G.992.2 (G.lite) - Annex A and C、ITU-T G.992.3 (ADSL2) - Annex J/K/M (Symmetric ADSL) and Annex L (RE-DSL)、ITU-T G.992.5 (ADSL2+)、ANSI T1.413。
o  支持多種上層協(xié)議:Ethernet over ATM(RFC 1483 Bridge)、Classical IP over ATM(RFC 1577 Bridge)、PPP over ATM(RFC 2364)、PPP over Ethernet(RFC 2516)、 DHCP, NAT 和RIP。
o  實(shí)時(shí)顯示用戶連接狀態(tài)。
o  可替代ADSL MODEM,進(jìn)行ISP 仿真登陸,檢驗(yàn)用戶終端設(shè)備的操作性能。
o  可通過(guò)以太網(wǎng)口對(duì)ADSL內(nèi)置芯片進(jìn)行軟件升級(jí)。


會(huì)員登錄

×

請(qǐng)輸入賬號(hào)

請(qǐng)輸入密碼

=

請(qǐng)輸驗(yàn)證碼

收藏該商鋪

X
該信息已收藏!
標(biāo)簽:
保存成功

(空格分隔,最多3個(gè),單個(gè)標(biāo)簽最多10個(gè)字符)

常用:

提示

X
您的留言已提交成功!我們將在第一時(shí)間回復(fù)您~
在線留言
容城县| 阿巴嘎旗| 唐山市| 平和县| 江安县| 十堰市| 当涂县| 黔江区| 顺昌县| 巴彦淖尔市| 潞西市| 定陶县| 丹凤县| 乐安县| 尚义县| 文昌市| 尤溪县| 石泉县| 伊金霍洛旗| 鲁甸县| 和平区| 濉溪县| 凭祥市| 永善县| 葫芦岛市| 小金县| 涿鹿县| 额济纳旗| 名山县| 横山县| 遵化市| 乌海市| 铁岭县| 射阳县| 盘山县| 扬中市| 景谷| 遵义市| 会同县| 临沭县| 武夷山市|