沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

行業(yè)產品

  • 行業(yè)產品

西安同步電子科技有限公司


當前位置:西安同步電子科技有限公司>>時間同步服務器>>2101NTP網(wǎng)絡時間服務器 數(shù)字式子鐘-顯示儀表

2101NTP網(wǎng)絡時間服務器 數(shù)字式子鐘-顯示儀表

返回列表頁
參  考  價面議
具體成交價以合同協(xié)議為準

產品型號SYN2101型

品       牌

廠商性質生產商

所  在  地西安市

聯(lián)系方式:吳先生查看聯(lián)系方式

更新時間:2019-05-28 08:37:47瀏覽次數(shù):1539次

聯(lián)系我時,請告知來自 儀表網(wǎng)

經營模式:生產廠家

商鋪產品:92條

所在地區(qū):陜西西安市

聯(lián)系人:吳先生 (銷售)

產品簡介
產地 國產 電源電壓 220V
加工定制 是 結構型式 臺式
外形尺寸 482*300*44mm 顯示方式 數(shù)顯式
應用領域 石化    

SYN2101型NTP網(wǎng)絡時間服務器是由西安同步電子科技有限公司精心設計、自行研發(fā)生產的一款基于Linux系統(tǒng)的支持NTP/SNTP協(xié)議的時間服務器。該服務器接收GPS衛(wèi)星授時信號,從GPS衛(wèi)星上獲取標準UTC時鐘信號信息,通過NTP/SNTP協(xié)議為網(wǎng)絡設備(用戶)提供精確、標準、安全、可靠和多功能的時間服務,同時產生1PPS(秒信號)同步脈沖信號及串口時間信息,前面板顯示年月日時分秒、收星顆數(shù)及

詳細介紹

SYN2101型  NTP網(wǎng)絡時間服務器

產品概述

SYN2101型NTP網(wǎng)絡時間服務器是由西安同步電子科技有限公司精心設計、自行研發(fā)生產的一款基于Linux系統(tǒng)的支持NTP/SNTP協(xié)議的時間服務器。該服務器接收GPS衛(wèi)星授時信號,從GPS衛(wèi)星上獲取標準UTC時鐘信號信息,通過NTP/SNTP協(xié)議為網(wǎng)絡設備(用戶)提供精確、標準、安全、可靠和多功能的時間服務,同時產生1PPS(秒信號)同步脈沖信號及串口時間信息,前面板顯示年月日時分秒、收星顆數(shù)及工作狀態(tài)等信息,是一款實現(xiàn)時間同步的實用時鐘設備。

該NTP網(wǎng)絡時間服務器具有密碼驗證,防火墻保護,SYN-flood防御,加密通信,心跳檢測,冗余備份,遠程維護和實時監(jiān)控等功能,更是在有線管理的基礎上集成了wifi無線管理功能,方便用戶用手機直接管理NTP網(wǎng)絡時間服務器。

產品功能

  • 以GPS定時信號建立時間參考;
  • 提供1路NTP網(wǎng)絡授時接口,可設置任意時區(qū);
  • 前面板顯示年月日時分秒、衛(wèi)星顆數(shù)及工作狀態(tài);
  • 支持windows、LINUX、UNIX、SUN SOLARIS、IBM AIX等操作系統(tǒng)時間同步;
  • 支持NTP v1.v2.v3&v4(RFC1119&1305),SNTP(RFC2030)等協(xié)議;
  • 支持DHCP功能,所有接入LAN口的網(wǎng)絡設備,可以自動獲取到IP地址;
  • 安全性能出色,提供防火墻保護,啟用SYN-flood防御,*地提高內部網(wǎng)絡的安全性,降低風險;
  • 支持心跳檢測功能,多臺時間服務器或者多個網(wǎng)口均可設為同一IP,互為冗余備份;
  • 支持WEB、SSH加密通信和軟件監(jiān)控設置的參數(shù)管理方式;
  • 支持WEB方式的固件升級,提供參數(shù)備份及導入,系統(tǒng)本地日志和遠程日志發(fā)送等功能;
  • 提供軟硬件看門狗設計,QoS功能(流量監(jiān)控)和網(wǎng)絡診斷等;
  • 參數(shù)設置文件可以導出與導入;
  • 網(wǎng)絡配置頁面支持化(多語言)包括中文,英文,日文,西班牙,法文,意大利,俄文,烏克蘭文等等,可設置用戶名密碼和主機名;
  • 負載、運行時間、實時流量和內存狀態(tài)等實時監(jiān)控;
  • 顯示實時鏈接,包括客戶端訪問時間服務器的IP、通信協(xié)議和交互數(shù)據(jù)量,并以圖表形式展示歷史數(shù)據(jù)。
  • 內置時鐘源可選溫補晶振、恒溫晶振、銣原子鐘和馴服模塊等;
  • 串口授時,每秒發(fā)送一次時、分、秒、年、月、日時間信息;
  • 輸出定時同步信號(1PPS),TTL接口輸出;

產品特點

  • 性能可靠,體積小巧,性價比*;
  • 采用NTP/SNTP協(xié)議版本,對時精確可靠;
  • WEB管理頁面人性化設計,大方簡單,有線和無線wifi同時登陸;
  • 整體功耗小,采用無風扇設計,運行可靠穩(wěn)定;
  • 支持SNMP網(wǎng)管功能。

典型應用

  • 計算機網(wǎng)絡、計算機應用系統(tǒng)、流程控制管理系統(tǒng);
  • 電力廠(站)和電網(wǎng)中心調度的時間統(tǒng)一系統(tǒng)及各種時間顯示屏;
  • 電子商務系統(tǒng)、B2B網(wǎng)上系統(tǒng)以及數(shù)據(jù)庫的保存及維護等系統(tǒng);
  • 廣電、金融、移動通信、石油、電力、交通、工業(yè)以及國防等領域。

技術指標

輸入信號

GPS

頻點L1,定時精度≤30ns,定位精度:2.5m CEP,跟蹤靈敏度≤-160dBm

1套30米蘑菇頭,含安裝支架

輸入選件

IRIG-B(DC)碼,IRIG-B(AC)碼,NTP,PTP,CDMA,10MHz,1PPS等

輸出信號

網(wǎng)絡輸出

路數(shù)

1路

操作系統(tǒng)

Linux

等級

一級NTP服務器

物理接口

RJ45,10M/100M自適應

授時精度

0.5-10ms(典型值1ms)

NTP請求量

>4000次/秒

用戶容量

支持數(shù)萬臺客戶端

支持協(xié)議

NTP v1.v2.v3&v4(RFC1119&1305),SNTP(RFC2030),SNMP,*4、*6、*4/*6 Hybrid,SSH/SCP,MD5(RFC1321),Telnet(RFC854),NTP Unicast,Broadcast,Multicast,DHCP (RFC2131),HTTP/SSL/HTTPS(RFC2616),802.11b/g/n,Telnet,UDP,TCP,F(xiàn)TP,NFS,PPTP/VPN等

管理功能

Web管理,軟件監(jiān)控管理,wifi無線登錄

記錄功能

支持20000條NTP日志記錄功能

其它功能

防火墻保護,SYN-flood防御,軟硬件看門狗設計,QoS功能(流量監(jiān)控),中英文選擇功能,實時查看NTP運行狀態(tài),網(wǎng)絡診斷

1PPS脈沖

1路TTL,同步誤差≤30ns

串口授時

1路DB9,RS232C,年月日時分秒地理位置信息

環(huán)境特性

工作溫度

0℃~+50℃

相對濕度

≤90%(40℃)

存儲溫度

-30℃~+70℃

時鐘源

標配:內置高精度溫補晶振

選件:恒溫晶振、銣原子鐘、馴服恒溫晶振模塊、馴服銣鐘模塊等

干接點告警

選件:衛(wèi)星告警,同步告警,電源告警

授時軟件

提供Windows系統(tǒng)SNTP授時軟件,支持開機自啟動和托盤運行,支持校時時間間隔設置,誤差大設置,支持添加多個NTP時間服務器IP地址。

批處理軟件

可以對批量客戶端指向時間服務器IP、對時間隔等進行設置

管理軟件

對時間服務器工作狀態(tài)及工作參數(shù)進行配置及監(jiān)控

MTBF

≥80000小時

供電電源

標配:單電源交流 220V±10%, 50Hz±5%,額定功率:3W

選件:雙電源交流 220V±10%,無縫切換

機箱尺寸

1U,19″標準機箱(上機架)

配件

主機1臺,30米電纜授時天線一套,天線安裝支架一副,電源線1根,串口線1根,網(wǎng)線1根,說明書1本,合格證一張,光盤一張(含說明書,校時軟件,批處理軟件,配置清單,配置資料等等)。

其他選件

授時天線電纜(50米、80米、100米等),天線放大器,天饋線避雷器,高精度授時接收機。

 

 

SYN2101選型指南

名稱

型號

輸出信號

其他

SYN2101型NTP網(wǎng)絡時間服務器

標準型

1路授時網(wǎng)口,1路串口,1路1pps,定時精度≤30ns,內置溫補晶振TCXO,含電池,保存星歷收星速度快,輸出地理位置信息,質保3年

1U,19″(上機架)

AC220V,10W

A

1路授時網(wǎng)口,1路串口,定時精度≤100ns,質保1年

B

1路授時網(wǎng)口,2路串口,2路1pps,定時精度≤30ns,內置高精度恒溫晶振OCXO,準確度5e-8(出廠設置),含電池,保存星歷收星速度快,質保3年

C

1路授時網(wǎng)口,4路串口,2路1pps,衛(wèi)星定時精度≤30ns,內置高精度銣原子頻率標準,準確度5e-11(出廠設置),含電池,保存星歷收星速度快,質保3年

D

1路授時網(wǎng)口,4路串口,1路1pps,1路10mhz,衛(wèi)星定時精度≤30ns,內置衛(wèi)星馴服高精度恒溫晶振,準確度1e-12(24小時平均),含電池,空節(jié)點報警,保存星歷收星速度快,質保3年

E

1路授時網(wǎng)口,4路串口,1路1pps,1路10mhz,衛(wèi)星定時精度≤30ns,內置衛(wèi)星馴服高精度銣原子頻率標準,準確度1e-12(24小時平均),含電池,保存星歷收星速度快,空節(jié)點報警,質保3年

 

相關產品選型指南

型號(標準型)

輸入信號

輸出信號

特色

其他

SYN2101型NTP網(wǎng)絡時間服務器

GPS

1路網(wǎng)口,1路串口,1路1pps

性價比高

1U,19″(上機架)

AC220V,10W

SYN2102型NTP網(wǎng)絡時間服務器

GPS

2路網(wǎng)口,1路串口,1路1pps

雙網(wǎng)口隔離

SYN2104型NTP網(wǎng)絡時間服務器

GPS

4路網(wǎng)口,1路串口,1路1pps

四網(wǎng)口隔離

SYN2131型NTP網(wǎng)絡時間服務器

GPS

1路網(wǎng)口,2路IRIG-B碼,2路串口,2路1pps

多種信號輸出

SYN2132型NTP網(wǎng)絡時間服務器

GPS

2路網(wǎng)口,2路IRIG-B碼,2路串口,2路1pps

性價比高

SYN2134型NTP網(wǎng)絡時間服務器

GPS

4路網(wǎng)口,2路IRIG-B碼,2路串口,2路1pps

四網(wǎng)口雙B碼

SYN2136型北斗NTP網(wǎng)絡時間服務器

GPS北斗

1路網(wǎng)口,1路串口,1路1pps

北斗授時

SYN2138型CDMA時間服務器

CDMA

1路網(wǎng)口,1路串口,1路1pps

安裝方便

SYN2151型NTP時間同步服務器

GPS北斗

1路千兆網(wǎng)口,1路串口,1路1pps,內置恒溫晶振,雙電源,避雷器

服務器

SYN2302型串口時間服務器

GPS

2路串口,1路1pps

性價比高

SYN2302C型GPS授時導航接收機

GPS

2路串口,1路1pps

小巧可靠

模塊(104x94x28mm)

供電+5v,

SYN2303型CDMA串口時間服務器

CDMA

2路串口,1路1pps

安裝方便

1U,19″(上機架)

AC220V,10W

SYN2304型串口時間服務器

GPS

4路串口,1路1pps

多路輸出

SYN2306型北斗串口時間服務器

GPS北斗

2路串口,1路1pps

北斗授時

SYN2931型NTP客戶端

NTP

1路串口,1路1pps

模塊化

板卡45x33x15mm

供電+5v

SYN2932型NTP服務器核心模塊

1PPS+TOD

1路網(wǎng)口輸出,千兆網(wǎng)絡

實現(xiàn)NTP授時

供電+5v,

SYN2934型NTP服務器板卡

1PPS+TOD

1路網(wǎng)口輸出,帶底板

實現(xiàn)NTP授時

供電+5v,

SYN2936型NTP時鐘模塊

1PPS+TOD

1路網(wǎng)口輸出,性價比高

實現(xiàn)NTP授時

供電+5v,

選件

授時天線電纜(50米、80米、100米等),避雷器,雙電源無縫切換,擴展輸出路數(shù),根據(jù)客戶要求定做類似產品。定制寬溫度范圍的產品,根據(jù)客戶要求定做類似產品,各產品特性具體參照相關宣傳資料。


您感興趣的產品PRODUCTS YOU ARE INTERESTED IN

儀表網(wǎng) 設計制作,未經允許翻錄必究 .? ? ? Copyright(C)?2021 http://m.liuyangwu.com,All rights reserved.

以上信息由企業(yè)自行提供,信息內容的真實性、準確性和合法性由相關企業(yè)負責,儀表網(wǎng)對此不承擔任何保證責任。 溫馨提示:為規(guī)避購買風險,建議您在購買產品前務必確認供應商資質及產品質量。

會員登錄

×

請輸入賬號

請輸入密碼

=

請輸驗證碼

收藏該商鋪

請 登錄 后再收藏

提示

您的留言已提交成功!我們將在第一時間回復您~
贺兰县| 汉中市| 信丰县| 德令哈市| 东乌珠穆沁旗| 常山县| 江油市| 长宁县| 贡觉县| 天等县| 金坛市| 无棣县| 冀州市| 泸州市| 通州市| 南雄市| 塘沽区| 东明县| 子洲县| 嘉鱼县| 前郭尔| 交口县| 蕉岭县| 柏乡县| 周至县| 临夏县| 辽宁省| 安陆市| 仪陇县| 湄潭县| 玉溪市| 昌宁县| 临桂县| 扬州市| 洪泽县| 满城县| 黄大仙区| 广灵县| 鲜城| 彭山县| 鞍山市|