西安同步電子科技有限公司
| 參 考 價(jià) | 面議 |
產(chǎn)品型號(hào)SYN2132
品 牌
廠商性質(zhì)生產(chǎn)商
所 在 地西安市
聯(lián)系方式:吳先生查看聯(lián)系方式
更新時(shí)間:2019-04-08 15:14:35瀏覽次數(shù):382次
聯(lián)系我時(shí),請(qǐng)告知來(lái)自 儀表網(wǎng)| 產(chǎn)地 | 國(guó)產(chǎn) | 電源電壓 | 482mm(寬)x300(深)x44mm(高)V |
|---|---|---|---|
| 加工定制 | 是 | 結(jié)構(gòu)型式 | 臺(tái)式 |
| 顯示方式 | LED | 應(yīng)用領(lǐng)域 | 制藥 |
SYN2132型NTP網(wǎng)絡(luò)時(shí)間服務(wù)器是一款雙網(wǎng)口輸出的一級(jí)時(shí)間服務(wù)器,實(shí)在SYN2131型NTP網(wǎng)絡(luò)時(shí)間服務(wù)器的基礎(chǔ)上增加了一路獨(dú)立NTP授時(shí)接口,兩路ntp授時(shí)接口相互獨(dú)立,互不干擾,使得該授時(shí)時(shí)間服務(wù)器可以同時(shí)提供兩路NTP授時(shí)和兩路IRIG-B碼授時(shí),這兩路NTP授時(shí)網(wǎng)口相當(dāng)于兩臺(tái)授時(shí)服務(wù)器,既可以增加NTP網(wǎng)絡(luò)客戶端容量,又可以相互備份。
SYN2132型 NTP網(wǎng)絡(luò)時(shí)間服務(wù)器
產(chǎn)品概述
SYN2132型NTP網(wǎng)絡(luò)時(shí)間服務(wù)器是一款雙網(wǎng)口輸出的一級(jí)時(shí)間服務(wù)器,實(shí)在SYN2131型NTP網(wǎng)絡(luò)時(shí)間服務(wù)器的基礎(chǔ)上增加了一路獨(dú)立NTP授時(shí)接口,兩路ntp授時(shí)接口相互獨(dú)立,互不干擾,使得該授時(shí)時(shí)間服務(wù)器可以同時(shí)提供兩路NTP授時(shí)和兩路IRIG-B碼授時(shí),這兩路NTP授時(shí)網(wǎng)口相當(dāng)于兩臺(tái)授時(shí)服務(wù)器,既可以增加NTP網(wǎng)絡(luò)客戶端容量,又可以相互備份。
該網(wǎng)絡(luò)時(shí)鐘服務(wù)器具有密碼驗(yàn)證,防火墻保護(hù),SYN-flood防御,加密通信,心跳檢測(cè),冗余備份,遠(yuǎn)程維護(hù)和實(shí)時(shí)監(jiān)控等功能,多臺(tái)時(shí)間服務(wù)器或者多個(gè)網(wǎng)口均可設(shè)為同一IP,互為冗余備份。經(jīng)過(guò)多次迭代,授時(shí)服務(wù)器在有線管理的基礎(chǔ)上集成了wifi無(wú)線管理功能,方便用戶用手機(jī)直接管理gps時(shí)間服務(wù)器。
產(chǎn)品功能
產(chǎn)品特點(diǎn)
典型應(yīng)用
技術(shù)指標(biāo)
輸入信號(hào) | GPS | 頻點(diǎn)L1,定時(shí)精度≤30ns,定位精度:2.5m CEP,跟蹤靈敏度≤-160dBm | |
1套30米蘑菇頭,含安裝支架 | |||
輸入選件 | IRIG-B(DC)碼,IRIG-B(AC)碼,NTP,PTP,CDMA,10MHz,1PPS等 | ||
輸出信號(hào) | 網(wǎng)絡(luò)輸出 | 路數(shù) | 2路,相互獨(dú)立物理隔離 |
操作系統(tǒng) | Linux | ||
等級(jí) | 一級(jí)NTP服務(wù)器 | ||
物理接口 | RJ45,10M/100M自適應(yīng) | ||
授時(shí)精度 | 0.5-10ms(典型值1ms) | ||
NTP請(qǐng)求量 | >4000次/秒 | ||
用戶容量 | 支持?jǐn)?shù)萬(wàn)臺(tái)客戶端 | ||
支持協(xié)議 | NTP v1.v2.v3&v4(RFC1119&1305),SNTP(RFC2030),SNMP,*4、*6、*4/*6 Hybrid,SSH/SCP,MD5(RFC1321),Telnet(RFC854),NTP Unicast,Broadcast,Multicast,DHCP (RFC2131),HTTP/SSL/HTTPS(RFC2616),802.11b/g/n,Telnet,UDP,TCP,F(xiàn)TP,NFS,PPTP/VPN等 | ||
管理功能 | Web管理,軟件監(jiān)控管理,wifi無(wú)線登錄 | ||
記錄功能 | 支持20000條NTP日志記錄功能 | ||
其它功能 | 防火墻保護(hù),SYN-flood防御,軟硬件看門狗設(shè)計(jì),QoS功能(流量監(jiān)控),中英文選擇功能,實(shí)時(shí)查看NTP運(yùn)行狀態(tài),網(wǎng)絡(luò)診斷 | ||
IRIG-B碼 | 2路RS422/485,同步誤差≤200ns | ||
1PPS脈沖 | 1路TTL,同步誤差≤30ns | ||
串口授時(shí) | 1路DB9,RS232C,年月日時(shí)分秒地理位置信息 | ||
環(huán)境特性 | 工作溫度 | 0℃~+50℃ | |
相對(duì)濕度 | ≤90%(40℃) | ||
存儲(chǔ)溫度 | -30℃~+70℃ | ||
時(shí)鐘源 | 標(biāo)配:內(nèi)置高精度溫補(bǔ)晶振 選件:恒溫晶振、銣原子鐘、馴服恒溫晶振模塊、馴服銣鐘模塊等 | ||
干接點(diǎn)告警 | 選件:衛(wèi)星告警,同步告警,電源告警 | ||
授時(shí)軟件 | 提供Windows系統(tǒng)SNTP授時(shí)軟件,支持開(kāi)機(jī)自啟動(dòng)和托盤運(yùn)行,支持校時(shí)時(shí)間間隔設(shè)置,誤差大設(shè)置,支持添加多個(gè)NTP時(shí)間服務(wù)器IP地址。 | ||
批處理軟件 | 可以對(duì)批量客戶端指向時(shí)間服務(wù)器IP、對(duì)時(shí)間隔等進(jìn)行設(shè)置 | ||
管理軟件 | 對(duì)時(shí)間服務(wù)器工作狀態(tài)及工作參數(shù)進(jìn)行配置及監(jiān)控 | ||
MTBF | ≥80000小時(shí) | ||
供電電源 | 標(biāo)配:?jiǎn)坞娫唇涣?nbsp;220V±10%, 50Hz±5%,額定功率:3W 選件:雙電源交流 220V±10%,無(wú)縫切換 | ||
機(jī)箱尺寸 | 1U,19″標(biāo)準(zhǔn)機(jī)箱(上機(jī)架)482mm(寬)x300(深)x44mm(高) | ||
配件 | 主機(jī)1臺(tái),30米電纜授時(shí)天線一套,天線安裝支架一副,電源線1根,串口線1根,網(wǎng)線1根,說(shuō)明書(shū)1本,合格證一張,光盤一張(含說(shuō)明書(shū),校時(shí)軟件,批處理軟件,配置清單,配置資料等等)。 | ||
其他選件 | 授時(shí)天線電纜(50米、80米、100米等),天線放大器,天饋線避雷器,高精度授時(shí)接收機(jī)。 | ||
您感興趣的產(chǎn)品PRODUCTS YOU ARE INTERESTED IN
商 鋪:西安同步電子科技有限公司 http://m.liuyangwu.com/st99443/
主營(yíng)產(chǎn)品:NTP時(shí)間同步服務(wù)器 時(shí)頻測(cè)試儀器 GPS時(shí)鐘系統(tǒng) 時(shí)統(tǒng)設(shè)備 IRIG-B碼對(duì)時(shí)產(chǎn)品 cPCIe授時(shí)卡 北斗授時(shí)系統(tǒng) IEEE1588V2時(shí)鐘 頻率脈沖分配器 頻率標(biāo)準(zhǔn) 衛(wèi)星導(dǎo)航定位
移動(dòng)端:西安同步電子科技有限公司手機(jī)站
儀表網(wǎng) 設(shè)計(jì)制作,未經(jīng)允許翻錄必究 .? ? ?
請(qǐng)輸入賬號(hào)
請(qǐng)輸入密碼
請(qǐng)輸驗(yàn)證碼
請(qǐng)輸入你感興趣的產(chǎn)品
請(qǐng)簡(jiǎn)單描述您的需求
號(hào)碼可能有誤,請(qǐng)核對(duì)!
請(qǐng)選擇省份
聯(lián)系方式
西安同步電子科技有限公司
东乌珠穆沁旗|
南川市|
志丹县|
根河市|
集贤县|
囊谦县|
罗城|
子洲县|
石楼县|
霍州市|
砚山县|
繁昌县|
乌兰察布市|
黎城县|
红安县|
漳浦县|
朔州市|
永修县|
山东|
洛浦县|
花垣县|
津南区|
定南县|
贵南县|
菏泽市|
临夏县|
兰西县|
三门峡市|
恩平市|
板桥市|
洮南市|
肃南|
上饶市|
安丘市|
梧州市|
肇庆市|
曲阜市|
灌南县|
诏安县|
晋宁县|
郓城县|
