沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

行業(yè)產(chǎn)品

  • 行業(yè)產(chǎn)品

西安同步電子科技有限公司


當(dāng)前位置:西安同步電子科技有限公司>>時間同步服務(wù)器>>北斗NTP網(wǎng)絡(luò)時間服務(wù)器-顯示儀表

北斗NTP網(wǎng)絡(luò)時間服務(wù)器-顯示儀表

返回列表頁
參  考  價面議
具體成交價以合同協(xié)議為準(zhǔn)

產(chǎn)品型號SYN2136型

品       牌

廠商性質(zhì)生產(chǎn)商

所  在  地西安市

聯(lián)系方式:吳先生查看聯(lián)系方式

更新時間:2019-05-05 15:42:49瀏覽次數(shù):1235次

聯(lián)系我時,請告知來自 儀表網(wǎng)

經(jīng)營模式:生產(chǎn)廠家

商鋪產(chǎn)品:92條

所在地區(qū):陜西西安市

聯(lián)系人:吳先生 (銷售)

產(chǎn)品簡介
產(chǎn)地 國產(chǎn) 電源電壓 220V
加工定制 是 結(jié)構(gòu)型式 臺式
外形尺寸 482mm(寬)x300(深)x44mm(高)mm 顯示方式 LED
應(yīng)用領(lǐng)域 電力    

SYN2136型北斗NTP網(wǎng)絡(luò)時間服務(wù)器內(nèi)置高精度授時型GPS北斗二代衛(wèi)星接收機,支持單北斗、單GPS、GPS北斗混合等三種工作模式,通過軟件即可設(shè)置工作。該對時服務(wù)器標(biāo)配1路NTP授時接口,可擴展到4路,每一路都是一個獨立的NTP授時板卡,相互獨立,互不干擾,一塊損壞不會影響其他模塊正常工作。

詳細(xì)介紹

SYN2136型  北斗NTP網(wǎng)絡(luò)時間服務(wù)器

產(chǎn)品概述

SYN2136型北斗NTP網(wǎng)絡(luò)時間服務(wù)器內(nèi)置高精度授時型GPS北斗二代衛(wèi)星接收機,支持單北斗、單GPS、GPS北斗混合等三種工作模式,通過軟件即可設(shè)置工作。該對時服務(wù)器標(biāo)配1路NTP授時接口,可擴展到4路,每一路都是一個獨立的NTP授時板卡,相互獨立,互不干擾,一塊損壞不會影響其他模塊正常工作。

該NTP網(wǎng)絡(luò)時間服務(wù)器具有密碼驗證,防火墻保護,SYN-flood防御,加密通信,心跳檢測,冗余備份,遠程維護和實時監(jiān)控等功能,更是在有線管理的基礎(chǔ)上集成了wifi無線管理功能,方便用戶用手機直接管理NTP網(wǎng)絡(luò)時間服務(wù)器。

產(chǎn)品功能

  • 以GPS北斗定時信號建立時間參考;
  • 提供1路NTP網(wǎng)絡(luò)授時接口,支持任意時區(qū)設(shè)置;
  • 前面板顯示年月日時分秒、衛(wèi)星顆數(shù)及工作狀態(tài);
  • 支持windows、LINUX、UNIX、SUN SOLARIS、IBM AIX等操作系統(tǒng)時間同步;
  • 支持NTP v1.v2.v3&v4(RFC1119&1305),SNTP(RFC2030)等協(xié)議;
  • 支持DHCP功能,所有接入LAN口的網(wǎng)絡(luò)設(shè)備,可以自動獲取到IP地址;
  • 安全性能出色,提供防火墻保護,啟用SYN-flood防御,*地提高內(nèi)部網(wǎng)絡(luò)的安全性,降低風(fēng)險;
  • 支持心跳檢測功能,多臺時間服務(wù)器或者多個網(wǎng)口均可設(shè)為同一IP,互為冗余備份;
  • 支持WEB、SSH加密通信和軟件監(jiān)控設(shè)置的參數(shù)管理方式;
  • 支持WEB方式的固件升級,提供參數(shù)備份及導(dǎo)入,系統(tǒng)本地日志和遠程日志發(fā)送等功能;
  • 提供軟硬件看門狗設(shè)計,QoS功能(流量監(jiān)控)和網(wǎng)絡(luò)診斷等;
  • 參數(shù)設(shè)置文件可以導(dǎo)出與導(dǎo)入;
  • 網(wǎng)絡(luò)配置頁面支持化(多語言)包括中文,英文,日文,西班牙,法文,意大利,俄文,烏克蘭文等等,可設(shè)置用戶名密碼和主機名;
  • 負(fù)載、運行時間、實時流量和內(nèi)存狀態(tài)等實時監(jiān)控;
  • 顯示實時鏈接,包括客戶端訪問時間服務(wù)器的IP、通信協(xié)議和交互數(shù)據(jù)量,并以圖表形式展示歷史數(shù)據(jù)。
  • 內(nèi)置時鐘源可選溫補晶振、恒溫晶振、銣原子鐘和馴服模塊等;
  • 串口授時,每秒發(fā)送一次時、分、秒、年、月、日時間信息;
  • 輸出定時同步信號(1PPS),TTL接口輸出;

產(chǎn)品特點

  • 性能可靠,體積小巧,性價比*;
  • 采用NTP/SNTP協(xié)議版本,對時精確可靠;
  • WEB管理頁面人性化設(shè)計,大方簡單,有線和無線wifi同時登陸;
  • 整體功耗小,采用無風(fēng)扇設(shè)計,運行可靠穩(wěn)定;
  • 支持SNMP網(wǎng)管功能。

典型應(yīng)用

  • 計算機網(wǎng)絡(luò)、計算機應(yīng)用系統(tǒng)、流程控制管理系統(tǒng);
  • 電力廠(站)和電網(wǎng)中心調(diào)度的時間統(tǒng)一系統(tǒng)及各種時間顯示屏;
  • 電子商務(wù)系統(tǒng)、B2B網(wǎng)上系統(tǒng)以及數(shù)據(jù)庫的保存及維護等系統(tǒng);
  • 廣電、金融、移動通信、石油、電力、交通、工業(yè)以及國防等領(lǐng)域。

技術(shù)指標(biāo)

輸入信號

北斗GPS

頻點B1,L1,定時精度≤30ns,定位精度:2.5m CEP,跟蹤靈敏度≤-160dBm,支持單北斗、單GPS、GPS北斗混合等三種工作模式

1套30米蘑菇頭,含安裝支架

輸入選件

IRIG-B(DC)碼,IRIG-B(AC)碼,NTP,PTP,CDMA,10MHz,1PPS等

輸出信號

網(wǎng)絡(luò)輸出

路數(shù)

1路(可擴展到4路)

操作系統(tǒng)

Linux

等級

一級NTP服務(wù)器

物理接口

RJ45,10M/100M自適應(yīng)

授時精度

0.5-10ms(典型值1ms)

NTP請求量

>4000次/秒

用戶容量

支持?jǐn)?shù)萬臺客戶端

支持協(xié)議

NTP v1.v2.v3&v4(RFC1119&1305),SNTP(RFC2030),SNMP,*4、*6、*4/*6 Hybrid,SSH/SCP,MD5(RFC1321),Telnet(RFC854),NTP Unicast,Broadcast,Multicast,DHCP (RFC2131),HTTP/SSL/HTTPS(RFC2616),802.11b/g/n,Telnet,UDP,TCP,F(xiàn)TP,NFS,PPTP/VPN等

管理功能

Web管理,軟件監(jiān)控管理,wifi無線登錄

記錄功能

支持20000條NTP日志記錄功能

其它功能

防火墻保護,SYN-flood防御,軟硬件看門狗設(shè)計,QoS功能(流量監(jiān)控),中英文選擇功能,實時查看NTP運行狀態(tài),網(wǎng)絡(luò)診斷

1PPS脈沖

1路TTL,同步誤差≤30ns

串口授時

1路DB9,RS232C,年月日時分秒地理位置信息

環(huán)境特性

工作溫度

0℃~+50℃

相對濕度

≤90%(40℃)

存儲溫度

-30℃~+70℃

時鐘源

標(biāo)配:內(nèi)置高精度溫補晶振

選件:恒溫晶振、銣原子鐘、馴服恒溫晶振模塊、馴服銣鐘模塊等

干接點告警

選件:衛(wèi)星告警,同步告警,電源告警

授時軟件

提供Windows系統(tǒng)SNTP授時軟件,支持開機自啟動和托盤運行,支持校時時間間隔設(shè)置,誤差大設(shè)置,支持添加多個NTP時間服務(wù)器IP地址。

批處理軟件

可以對批量客戶端指向時間服務(wù)器IP、對時間隔等進行設(shè)置

管理軟件

對時間服務(wù)器工作狀態(tài)及工作參數(shù)進行配置及監(jiān)控

MTBF

≥80000小時

供電電源

標(biāo)配:單電源交流 220V±10%, 50Hz±5%,額定功率:3W

選件:雙電源交流 220V±10%,無縫切換

機箱尺寸

1U,19″標(biāo)準(zhǔn)機箱(上機架)482mm(寬)x300(深)x44mm(高)

配件

主機1臺,30米電纜授時天線一套,天線安裝支架一副,電源線1根,串口線1根,網(wǎng)線1根,說明書1本,合格證一張,光盤一張(含說明書,校時軟件,批處理軟件,配置清單,配置資料等等)。


您感興趣的產(chǎn)品PRODUCTS YOU ARE INTERESTED IN

儀表網(wǎng) 設(shè)計制作,未經(jīng)允許翻錄必究 .? ? ? Copyright(C)?2021 http://m.liuyangwu.com,All rights reserved.

以上信息由企業(yè)自行提供,信息內(nèi)容的真實性、準(zhǔn)確性和合法性由相關(guān)企業(yè)負(fù)責(zé),儀表網(wǎng)對此不承擔(dān)任何保證責(zé)任。 溫馨提示:為規(guī)避購買風(fēng)險,建議您在購買產(chǎn)品前務(wù)必確認(rèn)供應(yīng)商資質(zhì)及產(chǎn)品質(zhì)量。

會員登錄

×

請輸入賬號

請輸入密碼

=

請輸驗證碼

收藏該商鋪

請 登錄 后再收藏

提示

您的留言已提交成功!我們將在第一時間回復(fù)您~
遵义市| 安溪县| 电白县| 神农架林区| 绵阳市| 慈溪市| 林口县| 隆尧县| 修水县| 丰原市| 辽中县| 灵石县| 元朗区| 鄯善县| 泰州市| 海淀区| 天柱县| 桂平市| 宁远县| 合肥市| 东源县| 马边| 嵩明县| 基隆市| 威远县| 花垣县| 仁布县| 云安县| 涡阳县| 新乡县| 屏东县| 襄樊市| 江孜县| 建宁县| 宝鸡市| 舞钢市| 台湾省| 横峰县| 通海县| 桐乡市| 古蔺县|