西安同步電子科技有限公司
| 參 考 價 | 面議 |
產品型號SYN2936-A型
品 牌
廠商性質生產商
所 在 地西安市
聯(lián)系方式:吳先生查看聯(lián)系方式
更新時間:2019-05-05 15:44:49瀏覽次數(shù):532次
聯(lián)系我時,請告知來自 儀表網| 產地 | 國產 | 電源電壓 | 5V |
|---|---|---|---|
| 加工定制 | 是 | 結構型式 | 臺式 |
| 外形尺寸 | 90x60x19.2mmmm | 顯示方式 | LED |
| 應用領域 | 電力 |
SYN2936-A型NTP時鐘評估板是為了工程師快速高效使用SYN2936型NTP時鐘模塊而專門設計的開發(fā)評估板。該評估板集成了一塊SYN2936型NTP時鐘模塊,一個RJ45網口,一個DB9公頭座子,一個micro-USB口,一個電源接口,6芯綠色端子等,客戶只需要供電及連接輸入輸出線纜即可正常工作。
SYN2936-A型NTP時鐘評估板
產品概述
SYN2936-A型NTP時鐘評估板是為了工程師快速高效使用SYN2936型NTP時鐘模塊而專門設計的開發(fā)評估板。該評估板集成了一塊SYN2936型NTP時鐘模塊,一個RJ45網口,一個DB9公頭座子,一個micro-USB口,一個電源接口,6芯綠色端子等,客戶只需要供電及連接輸入輸出線纜即可正常工作。
產品功能
產品特點
典型應用
科研院所、自動化公司、系統(tǒng)集成商以及時鐘廠家等。
技術指標
網絡指標 | 路數(shù) | 1路10M/100M自適應 |
操作系統(tǒng) | Linux | |
等級 | 一級NTP服務器 | |
授時精度 | 0.5-10ms(典型值1ms) | |
NTP請求量 | >2000次/秒 | |
用戶容量 | 支持數(shù)萬臺客戶端 | |
網絡協(xié)議 | NTP v1.v2.v3&v4(RFC1119&1305),SNTP(RFC2030),SNMP,*4、*6、*4/*6 Hybrid,SSH/SCP,MD5(RFC1321),Telnet(RFC854),NTP Unicast,Broadcast,Multicast,DHCP (RFC2131),HTTP/SSL/HTTPS(RFC2616),802.11b/g/n,Telnet,UDP,TCP,F(xiàn)TP,NFS,PPTP/VPN等 | |
管理功能 | Web管理,設置軟件管理,wifi無線登錄 | |
記錄功能 | 支持20000條NTP日志記錄功能 | |
其它功能 | 防火墻保護,SYN-flood防御,軟硬件看門狗設計,QoS功能(流量監(jiān)控),多種語言選擇功能,時區(qū)設置功能,實時查看NTP運行狀態(tài),網絡診斷 | |
物理接口 | RJ45 | |
串口 | 電平 | 3.3V TTL/RS232C兩種 |
波特率 | 9600 | |
串口內容 | NMEA0183格式GPRMC語句(年月日時分秒) | |
1PPS | 電平 | 3.3V TTL |
精度 | ≤10us | |
有效沿 | 上升沿 | |
環(huán)境特性 | 工作溫度 | 0℃~+50℃ |
相對濕度 | ≤90%(40℃) | |
存儲溫度 | -40℃~+80℃ | |
尺寸 | 90x60x19.2mm(安裝孔尺寸80x50mm) | |
電源 | 供電+5v,±5% 功耗2w | |
配件 | 電源適配器1只,網線1根,串口線1根,micro-USB線纜1根,光盤1張(內置說明書,調試軟件,開發(fā)板原理圖pcb圖等) | |
選件 | 根據(jù)客戶要求定做類似產品。 | |
您感興趣的產品PRODUCTS YOU ARE INTERESTED IN
商 鋪:西安同步電子科技有限公司 http://m.liuyangwu.com/st99443/
主營產品:NTP時間同步服務器 時頻測試儀器 GPS時鐘系統(tǒng) 時統(tǒng)設備 IRIG-B碼對時產品 cPCIe授時卡 北斗授時系統(tǒng) IEEE1588V2時鐘 頻率脈沖分配器 頻率標準 衛(wèi)星導航定位
移動端:西安同步電子科技有限公司手機站
儀表網 設計制作,未經允許翻錄必究 .? ? ?
請輸入賬號
請輸入密碼
請輸驗證碼
請輸入你感興趣的產品
請簡單描述您的需求
號碼可能有誤,請核對!
請選擇省份
聯(lián)系方式
西安同步電子科技有限公司
灵璧县|
巴里|
封开县|
石嘴山市|
龙胜|
涞源县|
项城市|
思茅市|
苏尼特左旗|
禄丰县|
铁岭县|
呼图壁县|
宜城市|
吉水县|
全州县|
普格县|
岳阳县|
祁东县|
高要市|
扎兰屯市|
广水市|
新蔡县|
辽阳市|
金沙县|
庐江县|
克拉玛依市|
南川市|
五指山市|
天镇县|
西藏|
新源县|
西和县|
平昌县|
灵寿县|
民权县|
辽阳县|
洞口县|
石河子市|
荥阳市|
福建省|
永宁县|
