GPS時鐘,gps同步時鐘系統(tǒng),數(shù)字式子鐘
SYN4102 面議
西安同步電子科技有限公司
| 參 考 價 | 面議 |
產(chǎn)品型號4505型
品 牌
廠商性質(zhì)生產(chǎn)商
所 在 地西安市
聯(lián)系方式:吳先生查看聯(lián)系方式
更新時間:2019-05-05 16:17:46瀏覽次數(shù):565次
聯(lián)系我時,請告知來自 儀表網(wǎng)| 產(chǎn)地 | 國產(chǎn) | 電源電壓 | 220V |
|---|---|---|---|
| 加工定制 | 是 | 結(jié)構(gòu)型式 | 臺式 |
| 外形尺寸 | 482mm(寬)x300(深)x176mm(高)mm | 顯示方式 | LED |
| 應(yīng)用領(lǐng)域 | 石化 |
SYN4505型標準同步時鐘是由西安同步電子科技有限公司精心設(shè)計、自行研發(fā)生產(chǎn)的一款多功能時鐘設(shè)備,內(nèi)裝高精度恒溫晶振0CXO,接收北斗二代/GPS/GLONASS衛(wèi)星信號和IRIG-B碼信號,優(yōu)先選擇衛(wèi)星信號,使用外部定時信號對本機進行時間同步,產(chǎn)生交直流IRIG-B碼信號、時、分、秒脈沖信號、NTP網(wǎng)絡(luò)授時,串行口時間信息和1PPS(秒信號)同步脈沖信號,是電力系統(tǒng)建立時間尺度、實現(xiàn)時間統(tǒng)一同
SYN4505型 標準同步時鐘
產(chǎn)品概述
SYN4505型標準同步時鐘是由西安同步電子科技有限公司精心設(shè)計、自行研發(fā)生產(chǎn)的一款多功能時鐘設(shè)備,內(nèi)裝高精度恒溫晶振0CXO,接收北斗二代/GPS/GLONASS衛(wèi)星信號和IRIG-B碼信號,優(yōu)先選擇衛(wèi)星信號,使用外部定時信號對本機進行時間同步,產(chǎn)生交直流IRIG-B碼信號、時、分、秒脈沖信號、NTP網(wǎng)絡(luò)授時,串行口時間信息和1PPS(秒信號)同步脈沖信號,是電力系統(tǒng)建立時間尺度、實現(xiàn)時間統(tǒng)一同步的實用電子儀器。
產(chǎn)品功能
產(chǎn)品特點
典型應(yīng)用
技術(shù)指標
輸入信號 | 多模接收機 | 衛(wèi)星 | GPS、北斗、GLONASS |
定時精度 | ≤30ns | ||
跟蹤靈敏度 | -160dBm | ||
多模天線 | 數(shù)量 | 1套 | |
形狀 | 蘑菇頭 | ||
線長 | 30米 | ||
物理接口 | BNC | ||
支架 | 蘑菇頭安裝支架 | ||
IRIG-B(DC) | 路數(shù) | 2路 | |
電平 | RS422/485 | ||
標準 | IEEE1344 | ||
物理接口 | 綠色螺釘端子 | ||
輸出信號 | IRIG-B(DC) | 路數(shù) | 10路 |
電平 | RS422/485 | ||
標準 | IEEE1344 | ||
同步精度 | ≤100ns | ||
物理接口 | 綠色螺釘端子 | ||
網(wǎng)絡(luò)輸出 | 路數(shù) | 1路 | |
物理接口 | RJ45 | ||
授時精度 | 1-10ms | ||
支持協(xié)議 | NTP v1.v2.v3&v4(RFC1119&1305),SNTP(RFC2030),SNMP,*4、*6、*4/*6 Hybrid,SSH/SCP,MD5(RFC1321),Telnet(RFC854),NTP Unicast,Broadcast,Multicast,DHCP (RFC2131),HTTP/SSL/HTTPS(RFC2616),802.11b/g/n,Telnet,UDP,TCP,F(xiàn)TP,NFS,PPTP/VPN等 | ||
用戶容量 | 支持數(shù)萬臺客戶端 | ||
吞吐量 | 4000次/秒 | ||
1PPM | 路數(shù) | 5路 | |
接口 | 空接點 | ||
物理接口 | 綠色螺釘端子 | ||
1PPS | 路數(shù) | 5路 | |
接口 | 空接點 | ||
物理接口 | 綠色螺釘端子 | ||
1PPS脈沖信號 | 路數(shù) | 1路 | |
電平 | TTL | ||
同步誤差 | ≤30ns | ||
物理接口 | BNC | ||
RS232C串口 | 路數(shù) | 1路 | |
電平 | RS232C | ||
串口格式 | RMC語句 | ||
物理接口 | DB9 | ||
繼電器報警 | 故障報警 | 綠色螺釘端子 | |
衛(wèi)星報警 | 綠色螺釘端子 | ||
IRIG-B(1)報警 | 綠色螺釘端子 | ||
IRIG-B(2)報警 | 綠色螺釘端子 | ||
失步報警 | 綠色螺釘端子 | ||
環(huán)境特性 | 工作溫度 | 0℃~+50℃ | |
相對濕度 | ≤90%(40℃) | ||
存儲溫度 | -30℃~+70℃ | ||
供電電源 | 交流 220V±10%, 50Hz±5%,功率小于30W | ||
機箱尺寸 | 4U,19″標準機箱(上機架)482mm(寬)x300(深)x176mm(高) | ||
選件 | 銣原子振蕩器,避雷器,定做天線電纜(50米、80米、100米等), 1PPS輸出RS232C,RS422/485等,串口輸出TTL,RS422/485等,光纖信號,各種電力輸出信號擴展輸出路數(shù),定制寬溫度范圍的產(chǎn)品,根據(jù)客戶要求定做類似產(chǎn)品。 | ||
您感興趣的產(chǎn)品PRODUCTS YOU ARE INTERESTED IN
商 鋪:西安同步電子科技有限公司 http://m.liuyangwu.com/st99443/
主營產(chǎn)品:NTP時間同步服務(wù)器 時頻測試儀器 GPS時鐘系統(tǒng) 時統(tǒng)設(shè)備 IRIG-B碼對時產(chǎn)品 cPCIe授時卡 北斗授時系統(tǒng) IEEE1588V2時鐘 頻率脈沖分配器 頻率標準 衛(wèi)星導(dǎo)航定位
移動端:西安同步電子科技有限公司手機站
儀表網(wǎng) 設(shè)計制作,未經(jīng)允許翻錄必究 .? ? ?
請輸入賬號
請輸入密碼
請輸驗證碼
請輸入你感興趣的產(chǎn)品
請簡單描述您的需求
上傳附件
號碼可能有誤,請核對!
請選擇省份
聯(lián)系方式
西安同步電子科技有限公司
上傳附件
砚山县|
拜泉县|
林甸县|
漳州市|
页游|
大英县|
同江市|
石门县|
聂荣县|
同江市|
淮阳县|
黔江区|
藁城市|
内丘县|
武强县|
涞源县|
和林格尔县|
江达县|
大渡口区|
法库县|
乌拉特中旗|
乐都县|
平顺县|
沙雅县|
桂林市|
资溪县|
闵行区|
广平县|
师宗县|
沈阳市|
武隆县|
平遥县|
韶关市|
准格尔旗|
贵南县|
福州市|
汉沽区|
修水县|
乌兰县|
哈尔滨市|
苏尼特左旗|
