儀表網(wǎng)手機版
手機訪問更快捷
儀表網(wǎng)小程序
更多流量 更易傳播
公眾號:ybzhan
隨時掌握行業(yè)動態(tài)
掃碼關(guān)注視頻號
網(wǎng)絡(luò)課堂 行業(yè)直播
市場上的NTP授時服務(wù)器很常見,但針對這個行業(yè)產(chǎn)品能做到天花板級別的產(chǎn)品及廠家不多,進行我們就對這個行業(yè)的SYN2156型授時服務(wù)器進行如下介紹。
1、 支持協(xié)議多:目前可支持協(xié)議 NTP v1.v2.v3&v4(RFC1119&1305),SNTP(RFC2030),IEEE1588 v2(PTP),SNMP,IPV4、IPV6、IPv4/IPv6 Hybrid,SSH/SCP,MD5(RFC1321),Telnet(RFC854),NTP Unicast,Broadcast,Multicast,DHCP (RFC2131),HTTP/SSL/HTTPS(RFC2616),Telnet,UDP,TCP,FTP,NFS,PPTP/VPN等協(xié)議。
2、 NTP請求量大:≥20萬次/秒。
3、 日志記錄多:≥20萬條日志記錄,日志查看和備份。
4、 用戶容量大:≥800萬臺。
5、 網(wǎng)口速率高:10M/100M/1000M自適應(yīng)
6、 內(nèi)存大:64GB DDR4。
7、 其他接口豐富:6路USB3.0,4路USB2.0,1路VGA,1路HDMI。
8、 支持單口復(fù)用功能:支持NTP和IEEE 1588V2(PTP)協(xié)議復(fù)用。
9、 國產(chǎn)操作系統(tǒng):Linux操作系統(tǒng)。
10、 管理及操作界面方便:Web中文式管理和軟件監(jiān)控管理等方式。具備防火墻功能:安全性能出色,提供防護墻保護,提高內(nèi)部網(wǎng)絡(luò)的安全性,降低風(fēng)險。
11、 時鐘源可選項多:高精度恒溫晶振、帶馴服高精度恒溫晶振、高精度銣原子鐘、帶馴服高精度銣原子鐘等可選。
12、 具備其他輔助功能:防火墻保護,軟硬件看門狗設(shè)計,多語言選擇,實時查看外部時間源狀態(tài),NTP工作狀態(tài),command shell(命令操作界面),SSH,telnet遠程登錄配置。
13、 具備時延補償功能:針對不同長度天線帶來的時延也是不一樣,具備時延補償可抵消天線帶來的時延。
14、 顯示內(nèi)容多:可顯示系統(tǒng)狀態(tài),溫度狀態(tài),網(wǎng)絡(luò)負(fù)載,內(nèi)存狀態(tài)實時監(jiān)控等內(nèi)容。
15、 支持心跳檢測:可雙網(wǎng)口或者雙機進行冗余備份,授時更可靠。
16、 人機互動方便:具備觸摸屏和鍵盤設(shè)計,大大提高現(xiàn)場安裝維護效率。
17、 雙電源供電:采用雙電源供電、無縫切換、支持熱插拔功能、運行更可靠。
18、 CPU性能出色:內(nèi)部采用4.2GHz四核八線程處理器,處理800萬的訪問量任務(wù)毫無壓力。
以上內(nèi)容是SYN2156型授時服務(wù)器和同行服務(wù)器進行對比后的結(jié)果,展示出來,避免客戶踩坑。希望對有需求的客戶有幫助。
本文章版權(quán)歸西安同步所有,尊重原創(chuàng),嚴(yán)禁洗稿,未經(jīng)授權(quán),不得轉(zhuǎn)載,版權(quán)所有,侵權(quán)必究!
相關(guān)產(chǎn)品
免責(zé)聲明
客服熱線: 13199863987(同微信)
加盟熱線: 13199863987(同微信)
媒體合作: 0571-87759945
投訴熱線: 0571-87759942

下載儀表站APP

Ybzhan手機版

Ybzhan公眾號

Ybzhan小程序