沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

產(chǎn)品推薦:水表|流量計|壓力變送器|熱電偶|液位計|冷熱沖擊試驗箱|水質(zhì)分析|光譜儀|試驗機|試驗箱


儀表網(wǎng)>技術(shù)中心>行業(yè)論文>正文

歡迎聯(lián)系我

有什么可以幫您? 在線咨詢

唯尚NTP衛(wèi)星校時服務(wù)器在內(nèi)蒙古烏海移動大廈成功運行

來源:山東唯尚電子有限公司   2021年07月26日 10:09  

唯尚NTP衛(wèi)星校時服務(wù)器在內(nèi)蒙古烏海移動大廈成功運行

NTP衛(wèi)星校時服務(wù)器是唯尚公司精心設(shè)計的一款高性能GPS、北斗組合銣原子鐘的NTP網(wǎng)絡(luò)時間服務(wù)器產(chǎn)品。產(chǎn)品選用高精度授時型GPS、北斗授時板、高性能銣原子鐘和大規(guī)模集成電路設(shè)計,提供高精度NTP網(wǎng)絡(luò)時間信號,同時可提供高可靠性、高冗余度的時間基準(zhǔn)信號。NTP衛(wèi)星校時服務(wù)器采用模塊化設(shè)計,裝置由CPU模塊、接收模塊、電源模塊、液晶模塊顯示、時標(biāo)信號擴展模塊組成,用戶可根據(jù)現(xiàn)場實際需要組合應(yīng)用。

接收模塊包括

B碼接收模塊

GPS信號接收模塊

CDMA信號接收模塊

北斗信號接收模塊

振蕩器信號接收模塊

OCXO內(nèi)部守時功能模塊

時標(biāo)信號擴展模塊包括

時間報文(串口RS232/485/422)輸出模塊

脈沖輸出模塊(PPS/PPH/PPM可設(shè)置)

IRIG-B(DC)時碼輸出模塊

IRIG-B(AM)時碼輸出模塊

DCF77時碼輸出模塊

測頻數(shù)據(jù)輸出模塊

NTP/SNTP網(wǎng)絡(luò)(支持4路以上IP地址)輸出模塊

接收與輸出模塊可按實際需要組合。

NTP衛(wèi)星校時服務(wù)器 的技術(shù)指標(biāo)

1、網(wǎng)絡(luò)協(xié)議

NTP v1.v2.v3&v4(RFC1119&1305)

SNTP(RFC 2030)

MD5 Authentication(RFC 1321)

Telnet(RFC854)

FTP(RFC959)

2、輸入/輸出接口

網(wǎng)口: RJ-45,4路,10/100自適應(yīng)以太網(wǎng)接口

Console: RJ-45,1路,RS232電平

GPS、北斗天線輸入: BNC,1路

選配: 10MHz、E1、B碼、RS232/422/485、PPS 、NTP、DCF77

3、顯示

晶屏顯示年月日時分秒和GPS、北斗收星情況等信息

指示燈指示電源、GPS、北斗、鎖定、保持、1PPS等狀態(tài)信息

4、時間服務(wù)功能

NTP衛(wèi)星校時服務(wù)器參考模式,一級網(wǎng)絡(luò)時間服務(wù)器

用戶終端同步授時精度:0.5-10ms

用戶容量:無限制

NTP請求量:14000次/秒

同步于其他NTP服務(wù)器

5、GPS

12并行通道GPS

UTC同步精度:50ns(1б)

接收L1,C/A碼信號-1575.42MHz

6、GPS關(guān)閉后時間保持精度(選件)

SNTS3000-O恒溫晶振(OCXO): 1ms(72小時)

SNTS3000-R銣原子鐘(Rb): 3ms(年)銣原子鐘(Rb):日漂移率3E-12

7、北斗同時處理雙通道6個波束數(shù)據(jù)

UTC同步精度:100ns(1б)

使用有源微帶天線

8、平均*間隔時間(MTBF)≥300000小時;平均維修時間(MTTR):一般不大于30分,使用壽命不少于20年,正常使用條件下無須維護。

NTP衛(wèi)星校時服務(wù)器的特點

1、美觀大氣的面板設(shè)計與實用的液晶屏幕,可方便地查看裝置信息;

2、多種工作狀態(tài)指示燈,實時反映裝置的運行狀態(tài),便于運行值班人員的日常巡視;

3、所有信號輸出口均經(jīng)過光電隔離,電磁達到標(biāo)準(zhǔn),某一路輸出信號短路,不會影響其它輸出信號;

4、高精度的時間同步、信號輸出與守時技術(shù);

5、可提供多路脈沖信號(1PPS、1PPM、1PPH、事件,空接點、差分、TTL、5V/24V有源)、IRIB-B信號(TTL、422、232、AC)、時間報文(RS232、RS422/485)、DCF77信號;

6、采用1U或2U 19”標(biāo)準(zhǔn)機箱,可單獨組屏,便于維護和管理;

7、具有自復(fù)位能力,在因干擾造成裝置程序出錯時,能自動恢復(fù)正常工作;

8、選用高性能、寬范圍的開關(guān)電源,工作穩(wěn)定可靠;

9、接收天線采用了防雷設(shè)計、信號接收可靠性高,不受電廠/變電站地域條件和環(huán)境的限制;

NTP衛(wèi)星校時服務(wù)器的硬件規(guī)格

1、機箱:面板成形,噴涂高溫烘漆保護

2、面板:進口鋁合金面板,表面拉絲氧化處理

3、安裝:標(biāo)準(zhǔn)19 英寸機架

4、輸出接口:

a) 1PPS、1PPM脈沖信號(空接點)或5V有源脈沖輸出

b) 1PPS、1PPM脈沖信號(差分信號,即RS-422電平)

c) 時間日期報文串口(RS232、RS422/RS485)輸出

d) IRIG-B(DC RS-422)時碼輸出

e) IRIG-B(DC  TTL)時碼輸出

f) IRIG-B(AC)時碼輸出

g) DCF77信號輸出

h)NTP/SNTP網(wǎng)絡(luò)對時信號

5、輸入接口:1路GPS信號輸入,BNC接頭

6、調(diào)試口:板載10針端子排

7、LED指示燈:

電源燈 x 1

 


免責(zé)聲明

  • 凡本網(wǎng)注明“來源:儀表網(wǎng)”的所有作品,均為浙江興旺寶明通網(wǎng)絡(luò)有限公司-儀表網(wǎng)合法擁有版權(quán)或有權(quán)使用的作品,未經(jīng)本網(wǎng)授權(quán)不得轉(zhuǎn)載、摘編或利用其它方式使用上述作品。已經(jīng)本網(wǎng)授權(quán)使用作品的,應(yīng)在授權(quán)范圍內(nèi)使用,并注明“來源:儀表網(wǎng)”。違反上述聲明者,本網(wǎng)將追究其相關(guān)法律責(zé)任。
  • 本網(wǎng)轉(zhuǎn)載并注明自其它來源(非儀表網(wǎng))的作品,目的在于傳遞更多信息,并不代表本網(wǎng)贊同其觀點或和對其真實性負(fù)責(zé),不承擔(dān)此類作品侵權(quán)行為的直接責(zé)任及連帶責(zé)任。其他媒體、網(wǎng)站或個人從本網(wǎng)轉(zhuǎn)載時,必須保留本網(wǎng)注明的作品第一來源,并自負(fù)版權(quán)等法律責(zé)任。
  • 如涉及作品內(nèi)容、版權(quán)等問題,請在作品發(fā)表之日起一周內(nèi)與本網(wǎng)聯(lián)系,否則視為放棄相關(guān)權(quán)利。
聯(lián)系我們

客服熱線: 13199863987(同微信)

加盟熱線: 13199863987(同微信)

媒體合作: 0571-87759945

投訴熱線: 0571-87759942

關(guān)注我們
  • 下載儀表站APP

  • Ybzhan手機版

  • Ybzhan公眾號

  • Ybzhan小程序

溫馨提示

該企業(yè)已關(guān)閉在線交流功能

从江县| 尉氏县| 阳新县| 顺昌县| 淅川县| 天全县| 屯门区| 马关县| 东莞市| 海林市| 新宾| 怀安县| 年辖:市辖区| 南木林县| 昌平区| 习水县| 南平市| 贵德县| 大庆市| 罗定市| 东乌珠穆沁旗| 义马市| 共和县| 台湾省| 门源| 平邑县| 潜江市| 修武县| 杭锦后旗| 陆河县| 泸州市| 中江县| 西丰县| 塔河县| 科尔| 筠连县| 嘉黎县| 芒康县| 宁化县| 通辽市| 阜城县|