沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

產(chǎn)品推薦:水表|流量計(jì)|壓力變送器|熱電偶|液位計(jì)|冷熱沖擊試驗(yàn)箱|水質(zhì)分析|光譜儀|試驗(yàn)機(jī)|試驗(yàn)箱


儀表網(wǎng)>技術(shù)中心>行業(yè)論文>正文

歡迎聯(lián)系我

有什么可以幫您? 在線咨詢

唯尚CDMA同步時(shí)間服務(wù)器在吉林白山教育機(jī)構(gòu)成功運(yùn)行

來(lái)源:山東唯尚電子有限公司   2021年08月16日 09:24  

唯尚CDMA同步時(shí)間服務(wù)器在吉林白山教育機(jī)構(gòu)成功運(yùn)行

CDMA同步時(shí)間服務(wù)器(GPS授時(shí)服務(wù)器,網(wǎng)絡(luò)校時(shí)設(shè)備,局域網(wǎng)對(duì)時(shí))概述

將通信網(wǎng)上各種通信設(shè)備或計(jì)算機(jī)設(shè)備的時(shí)間信息基于UTC(協(xié)調(diào)世界時(shí))時(shí)間偏差限定在足夠小的范圍內(nèi),這種同步過(guò)程叫做時(shí)間同步。計(jì)算機(jī)時(shí)鐘用于記錄事件的時(shí)間信息,如E-MAIL信息、文件創(chuàng)建和訪問(wèn)時(shí)間、數(shù)據(jù)庫(kù)處理時(shí)間等,如果計(jì)算機(jī)時(shí)鐘不準(zhǔn)確,那么這些應(yīng)用中很多將無(wú)法正常工作。對(duì)時(shí)間敏感的計(jì)算機(jī)系統(tǒng),如金融業(yè)界服務(wù)器、EDI、大型分布式商業(yè)數(shù)據(jù)庫(kù)、航空航天計(jì)算機(jī)等,必須有高精度的時(shí)間信息。因此有一個(gè)好的標(biāo)準(zhǔn)時(shí)間校時(shí)器是必要的。

 唯尚產(chǎn)品采用嵌入式Linux系統(tǒng)平臺(tái)設(shè)計(jì),擁有2個(gè)10M/100M自適應(yīng)網(wǎng)口,可分別配置不同網(wǎng)段(網(wǎng)絡(luò))的IP地址,使用戶可以在多個(gè)不同的業(yè)務(wù)網(wǎng)絡(luò)共用一個(gè)時(shí)間服務(wù)器。產(chǎn)品同時(shí)支持NTP V1~ V4 (RFC1119&1305)、SNTP4.0(RFC 2030)、MD5 Authentication(RFC 1321)、Telnet(RFC854)、FTP(RFC959)等協(xié)議,同時(shí)該產(chǎn)品具有Windows圖形界面管理軟件,可遠(yuǎn)程管理、配置、監(jiān)控服務(wù)器運(yùn)行狀態(tài)。

該產(chǎn)品系統(tǒng)整體功耗小,采用無(wú)風(fēng)扇設(shè)計(jì),運(yùn)行穩(wěn)定可靠,可以為計(jì)算機(jī)網(wǎng)絡(luò)、計(jì)算機(jī)應(yīng)用系統(tǒng)、流程管理系統(tǒng)、電子商務(wù)系統(tǒng)、網(wǎng)上B2B系統(tǒng)以及數(shù)據(jù)庫(kù)的保存及維護(hù)等系統(tǒng)提供標(biāo)準(zhǔn)時(shí)間信號(hào)和時(shí)間戳服務(wù),已應(yīng)用于金融、通信、電力、交通、廣電、安防、水利、石化、冶金、國(guó)防、、教育、、IT等領(lǐng)域的授時(shí)服務(wù)。

CDMA的網(wǎng)絡(luò)運(yùn)營(yíng)需要高精度的時(shí)間同步。為此,每個(gè)CDMA基站都安裝了GPS或北斗同步于UTC時(shí)間,以同步基站設(shè)備和基站服務(wù)范圍內(nèi)的CDMA用戶,同時(shí),基站具有衛(wèi)星信號(hào)監(jiān)測(cè)功能和高精度時(shí)間保持功能,能提供可靠的時(shí)間精度保證。

該產(chǎn)品是濟(jì)南唯尚電子有限公司精心設(shè)計(jì)、自行研制開(kāi)發(fā)的一款高性能機(jī)架式NTP網(wǎng)絡(luò)時(shí)間服務(wù)器,該產(chǎn)品集成了CDMA接收模塊和高性能工業(yè)級(jí)主板,使用時(shí)不用買卡,無(wú)需付費(fèi),即可通過(guò)CDMA網(wǎng)絡(luò)獲得UTC時(shí)間信息,能非常方便地部署在任何有CDMA信號(hào)的地方,尤其適合部署在不方便布設(shè)室外GPS北斗天線的網(wǎng)絡(luò)通訊機(jī)房?jī)?nèi)。另外,因?yàn)?span>CDMA便攜天線方便置于室內(nèi)。

CDMA同步時(shí)間服務(wù)器的技術(shù)指標(biāo):

1.CDMA頻率:800MHz。

2.工作溫度:-20℃~+70℃,貯存溫度:-40℃~+85℃,濕度:<95%。

3.電源:220V/110V交、直流自適應(yīng),雙電源冗余。

4.功耗:≤15W。

5.尺寸: 1U,19英寸機(jī)架式機(jī)箱

6.輸出時(shí)間與協(xié)調(diào)世界時(shí)(UTC)時(shí)間同步準(zhǔn)確度:≤10mS。

7.支持協(xié)議:

NTP v1、v2、v3、v4(RFC1119&1305) 協(xié)議

NTP Unicast,Broadcast,Multicast,Manycast

SNTP[RFC1769] 協(xié)議

TIME[RFC868]

DAYTIME[RFC867]SNTP4.0(RFC 2030)

MD5 Authentication(RFC 1321)

SSH/SCP (Internet Draft) 協(xié)議

SNMP V1 V2協(xié)議

MIB II (RFC1213)

RSA非對(duì)稱加密算法

Telnet(RFC854)協(xié)議

DHCP (RFC2131) 協(xié)議

FTP(RFC959)協(xié)議

IPV4、IPV6、Ipv6 Hybrid協(xié)議

8.用戶容量:超過(guò)10000個(gè),NTP請(qǐng)求量:10000次/秒

9.輸入/輸出接口

網(wǎng)口: RJ-45,2路,10/100M自適應(yīng)以太網(wǎng)接口

串口:4路,RS232/422/485電平

CDMA天線:BNC,1路

CDMA同步時(shí)間服務(wù)器的特點(diǎn)

1.具備二個(gè)物理隔離的相互10/100Base-T網(wǎng)絡(luò)端口,二個(gè)端口可以靈活的配置使用,可以用在不斷增長(zhǎng)變化的網(wǎng)絡(luò)環(huán)境中;還可以用于不同的子網(wǎng)或不同的物理隔離的網(wǎng)絡(luò)中。另外,還可以用于作為NTP網(wǎng)關(guān)使用,使二個(gè)物理隔離的網(wǎng)絡(luò)共享時(shí)間服務(wù)器資源。

2.顯示屏顯示時(shí)間、網(wǎng)卡狀態(tài)、系統(tǒng)工作狀態(tài)等信息。

3.嵌入式Linux系統(tǒng),高性能工業(yè)級(jí)主板,防震、無(wú)硬盤(pán)、無(wú)風(fēng)扇設(shè)計(jì),穩(wěn)定可靠,MTBF>80000小時(shí)。

4.可同時(shí)為上萬(wàn)臺(tái)客戶端、服務(wù)器、工作站提供時(shí)間對(duì)時(shí)服務(wù)。

5.支持WINDOWS9X、WINDOWS NT/2000/XP/2003/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX等操作系統(tǒng),支持標(biāo)準(zhǔn)NTP協(xié)議的路由器、交換機(jī)、DVR等網(wǎng)絡(luò)設(shè)備。

6.多種配置方法,可使用WEB、Telnet、SSH進(jìn)行遠(yuǎn)程管理、配置和升級(jí)。

7.CDMA信號(hào)覆蓋范圍廣,信號(hào)強(qiáng)度高,安裝方便。

8.有詳細(xì)的日志記錄,可以記錄時(shí)間同步事件。

9.不需要布設(shè)室外接收天線。

CDMA同步時(shí)間服務(wù)器典型業(yè)績(jī):、玉田縣鑫迪電力、天津神光高達(dá)機(jī)電工程、北京聯(lián)恒、廣西奧淞、北京紐曼

 

 


免責(zé)聲明

  • 凡本網(wǎng)注明“來(lái)源:儀表網(wǎng)”的所有作品,均為浙江興旺寶明通網(wǎng)絡(luò)有限公司-儀表網(wǎng)合法擁有版權(quán)或有權(quán)使用的作品,未經(jīng)本網(wǎng)授權(quán)不得轉(zhuǎn)載、摘編或利用其它方式使用上述作品。已經(jīng)本網(wǎng)授權(quán)使用作品的,應(yīng)在授權(quán)范圍內(nèi)使用,并注明“來(lái)源:儀表網(wǎng)”。違反上述聲明者,本網(wǎng)將追究其相關(guān)法律責(zé)任。
  • 本網(wǎng)轉(zhuǎn)載并注明自其它來(lái)源(非儀表網(wǎng))的作品,目的在于傳遞更多信息,并不代表本網(wǎng)贊同其觀點(diǎn)或和對(duì)其真實(shí)性負(fù)責(zé),不承擔(dān)此類作品侵權(quán)行為的直接責(zé)任及連帶責(zé)任。其他媒體、網(wǎng)站或個(gè)人從本網(wǎng)轉(zhuǎn)載時(shí),必須保留本網(wǎng)注明的作品第一來(lái)源,并自負(fù)版權(quán)等法律責(zé)任。
  • 如涉及作品內(nèi)容、版權(quán)等問(wèn)題,請(qǐng)?jiān)谧髌钒l(fā)表之日起一周內(nèi)與本網(wǎng)聯(lián)系,否則視為放棄相關(guān)權(quán)利。
聯(lián)系我們

客服熱線: 13199863987(同微信)

加盟熱線: 13199863987(同微信)

媒體合作: 0571-87759945

投訴熱線: 0571-87759942

關(guān)注我們
  • 下載儀表站APP

  • Ybzhan手機(jī)版

  • Ybzhan公眾號(hào)

  • Ybzhan小程序

溫馨提示

該企業(yè)已關(guān)閉在線交流功能

烟台市| 莎车县| 三台县| 闽侯县| 东阿县| 定兴县| 雅江县| 威海市| 深泽县| 弋阳县| 拜泉县| 黔江区| 广昌县| 阜平县| 杭锦旗| 东兰县| 喀什市| 额尔古纳市| 巴林左旗| 乡城县| 图片| 大城县| 乌拉特后旗| 佛冈县| 武汉市| 郯城县| 溧阳市| 绥棱县| 大厂| 新营市| 罗城| 巫溪县| 巴中市| 从化市| 青龙| 公安县| 连山| 灵武市| 郁南县| 阿鲁科尔沁旗| 西藏|