沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

產(chǎn)品推薦:水表|流量計|壓力變送器|熱電偶|液位計|冷熱沖擊試驗箱|水質(zhì)分析|光譜儀|試驗機|試驗箱


儀表網(wǎng)>技術中心>行業(yè)論文>正文

歡迎聯(lián)系我

有什么可以幫您? 在線咨詢

W9005北斗對時系統(tǒng)在天津兒童醫(yī)院成功運行

來源:山東唯尚電子有限公司   2022年08月15日 14:32  


該產(chǎn)品以GPS信號作為時間源(也可以根據(jù)用戶的要求選擇其他衛(wèi)星授時系統(tǒng)作為時間基準源),裝置由高精度高靈敏度授時型GPS、高可靠性工業(yè)級服務器主板、和高品質(zhì)1U/2U工業(yè)機箱等部件組成,采用嵌入式Linux操作系統(tǒng),配合唯尚公司自主知識產(chǎn)權的衛(wèi)星校時、網(wǎng)絡同步、測頻與智能馴服算法等技術,該產(chǎn)品系統(tǒng)整體功耗小,采用無風扇設計,運行可靠穩(wěn)定,可以為計算機網(wǎng)絡、計算機應用系統(tǒng)、、電子商務系統(tǒng)、網(wǎng)上B2B系統(tǒng)以及數(shù)據(jù)庫的保存及維護等系統(tǒng)需要提供標準時鐘信號和時間戳服務,已經(jīng)被成功應用在電力、金融、通信、交通、廣電、安防、石化、冶金、水利、建筑、國防、、教育、IT等領域。

W9005北斗對時系統(tǒng)技術參數(shù):

網(wǎng)絡協(xié)議

NTP v1.v2.v3&v4(RFC1119&1305)                 SNTP(RFC2030)

   MD5 Authentication(RFC1321)                  Telnet(RFC854)

   NTP Unicast,Broadcast,Multicast,Autokey       TIME(RFC868)

   FTP(RFC959)DAYTIME(RFC867)             DHCP (RFC2131)

   HTTP/SSL/HTTPS(RFC2616)                        SSH/SCP (Internet Draft)

   SNMP v1,v2、MIB II (RFC1213)                       RSA非對稱加密

   IPV4、IPV6、IPv4/IPv6 Hybrid

服務器性能

  GPS時鐘參考模式,同步精度1μs

  用戶終端同步授時精度:0.5-2ms(局域網(wǎng)典型值)

  用戶容量:可支持數(shù)萬臺客戶端

  NTP請求量:14000次/秒

  支持3000條授時日志記錄功能

  GPS關閉后時間保持精度可選

  標配 溫補晶振(TCXO): 0.01s(24小時)

  選件 恒溫晶振(OCXO):1ms(72小時)

  選件 銣原子鐘(Rb):1ms(年)

GPS及天線

  16通道授時型GPS

  UTC同步精度30ns

  可預設為單星授時窗口模式

  接收L1,C/A碼信號-1575.42MHz

  追蹤及鎖定靈敏度可達-160dBm

 授時GPS天線,標配30m,可選40、50、60、80、100、120、150、200m或更長。

物理及環(huán)境參數(shù)

  尺寸:1U/2  U機架式機箱

  重量:2.5Kg

  電源:220V ±20%  47Hz ~63Hz

  工作溫度:-10℃~ 55℃(主機)

                   -40℃~ 75℃(天線)

  存貯溫度:-45℃~ 85℃

  濕度: 95%無冷凝

  功耗: 10W

抗干擾

在雷擊過電壓、一次回路操作、開關場故障、二次回路操作及其它強干擾作用下,裝置不誤動作。

                                   


免責聲明

  • 凡本網(wǎng)注明“來源:儀表網(wǎng)”的所有作品,均為浙江興旺寶明通網(wǎng)絡有限公司-儀表網(wǎng)合法擁有版權或有權使用的作品,未經(jīng)本網(wǎng)授權不得轉(zhuǎn)載、摘編或利用其它方式使用上述作品。已經(jīng)本網(wǎng)授權使用作品的,應在授權范圍內(nèi)使用,并注明“來源:儀表網(wǎng)”。違反上述聲明者,本網(wǎng)將追究其相關法律責任。
  • 本網(wǎng)轉(zhuǎn)載并注明自其它來源(非儀表網(wǎng))的作品,目的在于傳遞更多信息,并不代表本網(wǎng)贊同其觀點或和對其真實性負責,不承擔此類作品侵權行為的直接責任及連帶責任。其他媒體、網(wǎng)站或個人從本網(wǎng)轉(zhuǎn)載時,必須保留本網(wǎng)注明的作品第一來源,并自負版權等法律責任。
  • 如涉及作品內(nèi)容、版權等問題,請在作品發(fā)表之日起一周內(nèi)與本網(wǎng)聯(lián)系,否則視為放棄相關權利。
聯(lián)系我們

客服熱線: 13199863987(同微信)

加盟熱線: 13199863987(同微信)

媒體合作: 0571-87759945

投訴熱線: 0571-87759942

關注我們
  • 下載儀表站APP

  • Ybzhan手機版

  • Ybzhan公眾號

  • Ybzhan小程序

溫馨提示

該企業(yè)已關閉在線交流功能

大庆市| 宁南县| 渭南市| 渭南市| 定西市| 从江县| 新建县| 南部县| 河南省| 车险| 西盟| 江西省| 天峨县| 丹棱县| 蒲城县| 兴仁县| 海安县| 河曲县| 河北省| 阿拉善左旗| 屯门区| 宁强县| 垣曲县| 关岭| 军事| 奎屯市| 东丽区| 化德县| 塔城市| 高州市| 齐齐哈尔市| 嘉兴市| 东乌| 桓仁| 乐至县| 松阳县| 大渡口区| 修文县| 霍邱县| 博客| 江陵县|