沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

產品推薦:水表|流量計|壓力變送器|熱電偶|液位計|冷熱沖擊試驗箱|水質分析|光譜儀|試驗機|試驗箱


儀表網>技術中心>行業(yè)論文>正文

歡迎聯(lián)系我

有什么可以幫您? 在線咨詢

W9002標準時鐘系統(tǒng)在山西忻州地鐵站成功運行

來源:山東唯尚電子有限公司   2022年09月05日 09:13  


濟南唯尚電子有限公司生產的W系列W9002標準時鐘系統(tǒng)可配置于IP網中,采用NTP協(xié)議(Network Time Protocol,網絡時間協(xié)議)通過IP網絡向網絡中各計算機服務器進行NTP授時,進行時間信息的傳遞。裝置支持MD5安全協(xié)議,內置高性能工業(yè)級服務器主板,嵌入式linux操作系統(tǒng),是真正的NTP網 絡 時 間 服 務 器。

  該產品是為網絡設備提供準確、標準、安全、可靠和多功能的時間服務的解決方案,能提供準確的同步時鐘信號,支持標準的NTP和SNTP網絡對時協(xié)議,采用安全的MD5協(xié)議和加密方式,具有完整的日志記錄功能和USB端口下載功能,可支持NTP網絡對時、串口授時、10MHz頻率信號、1PPS脈沖信號輸出,干接點報警信號等功能。

設備采用表面貼裝技術生產,無硬盤和風扇設計,具有精度高、穩(wěn)定性好、功能強、無積累誤差、不受地域氣候等環(huán)境條件限制、性價比高、操作簡單、全自動智能化運行、免維護等特點,適合無人值守。該裝置可以為計算機網絡、計算機應用系統(tǒng)、、電子商務系統(tǒng)、網上B2B系統(tǒng)以及數(shù)據庫的保存維護等系統(tǒng)提供精密的標準時間信號和時間戳服務。

W9002標準時鐘系統(tǒng)的特點

  高精度、大容量、高品質

  高性能工業(yè)級服務器主板,嵌入式Linux操作系統(tǒng)

  高可靠性,MTBF可達80000小時

  顯示信息豐富,可顯示GPS、網絡、系統(tǒng)等狀態(tài)信息

  模塊化結構,NTP/SNTP端口數(shù)量可靈活配置,配置20路物理隔離的10/100M網口

  支持MD5安全加密協(xié)議

   支持4000條日志記錄功能

  支持SNMP、MIB、網管功能

  支持干接點報警

  選件支持恒溫晶振、銣原子鐘守時

  選件支持北斗衛(wèi)星網絡參考源、CDMA網絡參考源

  選件支持NTP網絡數(shù)碼子鐘,可用于樓宇時鐘同步系統(tǒng)

W9002標準時鐘系統(tǒng)簡要特征

多個10M/100M自適應網口

接收GPS衛(wèi)星信號、北斗衛(wèi)星信號、CDMA系統(tǒng)信號(可選)

采用RFC1119/1305 NTP協(xié)議(Network Time Protocol)傳遞時間

支持RFC1769/2030 SNTP協(xié)議(Simple Network Time Protocol)

可同時為幾十萬臺客戶端、服務器、工作站提供時間校時服務

支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX、FreeBSD等操作系統(tǒng)

單位時間響應能力:>10000次/秒

GPS接收系統(tǒng)支持位置保持模式,提高系統(tǒng)可用性

網絡協(xié)議

NTP v2, v3 , v4 (RFC1119; 1305)

SNTP 簡單網絡時間協(xié)議(RFC 2030)

MD5 鑒定 (RFC 1321)

Telnet (RFC854)

FTP (RFC959)

DHCP (RFC2132)

 


免責聲明

  • 凡本網注明“來源:儀表網”的所有作品,均為浙江興旺寶明通網絡有限公司-儀表網合法擁有版權或有權使用的作品,未經本網授權不得轉載、摘編或利用其它方式使用上述作品。已經本網授權使用作品的,應在授權范圍內使用,并注明“來源:儀表網”。違反上述聲明者,本網將追究其相關法律責任。
  • 本網轉載并注明自其它來源(非儀表網)的作品,目的在于傳遞更多信息,并不代表本網贊同其觀點或和對其真實性負責,不承擔此類作品侵權行為的直接責任及連帶責任。其他媒體、網站或個人從本網轉載時,必須保留本網注明的作品第一來源,并自負版權等法律責任。
  • 如涉及作品內容、版權等問題,請在作品發(fā)表之日起一周內與本網聯(lián)系,否則視為放棄相關權利。
聯(lián)系我們

客服熱線: 13199863987(同微信)

加盟熱線: 13199863987(同微信)

媒體合作: 0571-87759945

投訴熱線: 0571-87759942

關注我們
  • 下載儀表站APP

  • Ybzhan手機版

  • Ybzhan公眾號

  • Ybzhan小程序

溫馨提示

該企業(yè)已關閉在線交流功能

孟村| 木兰县| 沁水县| 昭觉县| 皋兰县| 平凉市| 皋兰县| 隆回县| 拉孜县| 界首市| 上虞市| 崇明县| 宣汉县| 石门县| 彰武县| 大理市| 砀山县| 内乡县| 泾源县| 定州市| 东兴市| 河北省| 南平市| 马边| 伊宁县| 交城县| 广南县| 二连浩特市| 饶平县| 西宁市| 基隆市| 集安市| 石家庄市| 永清县| 宁城县| 库尔勒市| 绿春县| 合阳县| 蒙山县| 葵青区| 辽源市|