沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

產(chǎn)品推薦:水表|流量計(jì)|壓力變送器|熱電偶|液位計(jì)|冷熱沖擊試驗(yàn)箱|水質(zhì)分析|光譜儀|試驗(yàn)機(jī)|試驗(yàn)箱


儀表網(wǎng)>技術(shù)中心>行業(yè)論文>正文

歡迎聯(lián)系我

有什么可以幫您? 在線咨詢

唯尚北斗GPS冗余時(shí)間同步系統(tǒng)在浙江杭州第一人民醫(yī)院成功運(yùn)行

來源:山東唯尚電子有限公司   2023年06月05日 15:49  


北斗GPS冗余時(shí)間同步系統(tǒng)具有主時(shí)鐘和擴(kuò)展設(shè)備的雙重功能,采用靈活插卡式設(shè)計(jì)。具體功能特點(diǎn)如下:

配置靈活,支持熱插拔功能;

具有鐘控,高精度的保持功能,可選配增加銣原子鐘:

支持4路輸入板卡,可分別配置為北斗衛(wèi)星接收板、GPS接收板、B碼輸入板或NTP網(wǎng)絡(luò)板等;

雙電源冗余熱備份;

支持7路輸出板卡,可以支持多達(dá)84路校時(shí)接口;

設(shè)備網(wǎng)管:通過WEB方式對(duì)設(shè)備進(jìn)行遠(yuǎn)程管理,完成對(duì)設(shè)備的衛(wèi)星接收狀況、設(shè)備工作狀態(tài)、參數(shù)設(shè)置和用戶等信息進(jìn)行管理。

NTP服務(wù)器的技術(shù)指標(biāo)

GPS接收

 接收頻率:1575.42MHz

 接收靈敏度:捕獲〈-130dBm,追蹤〈-130dBm

 同時(shí)追蹤:正常狀態(tài)下可同時(shí)追蹤12顆GPS衛(wèi)星

裝置冷起動(dòng)時(shí)不小于4顆衛(wèi)星;

裝置熱起動(dòng)時(shí)不小于1顆衛(wèi)星。

 捕獲時(shí)間:裝置冷起動(dòng)時(shí)小于5min,裝置熱起動(dòng)時(shí)小于1min

功耗:≤15W

平均間隔時(shí)間(MTBF)≥50000小時(shí),主時(shí)鐘平均維修時(shí)間(MTTR)一般不大于30分,使用壽命不少于20年。正常使用條件下無須維護(hù)。

GPS輸出時(shí)間與協(xié)調(diào)世界時(shí)(UTC)時(shí)間同步準(zhǔn)確度:≤100ns

帶恒溫晶振守時(shí)功能,時(shí)間保持單元的時(shí)鐘準(zhǔn)確度優(yōu)于7×10-9

時(shí)間報(bào)文

接口標(biāo)準(zhǔn): RS-232C,默認(rèn)波特率9600

數(shù)據(jù)位:8位,起始位:1位,停止位:1位,校驗(yàn)位:無

 報(bào)文發(fā)送時(shí)間方式:每秒輸出一次(幀)。

串行數(shù)據(jù)通道接口RS-232/RS485

接口RS-232電氣特性符號(hào)GB/T6107-2000(ITU-T建議V.28);

接口RS-422電氣特性符號(hào)GB-11014-90(CCITT建議V.11);

接口RS-485電氣特性符號(hào)EIA/485(CCITT建議V.28)。

串口通信速率:1200bps、2400bps、4800bps、9600bps可選。

NTP網(wǎng)絡(luò)接口

網(wǎng)絡(luò)協(xié)議

NTP v2, v3 & v4 (RFC1119& 1305)
NTP broadcast mode
SNTP Simple Network Time Protocol
(RFC2030)
Telnet
(RFC854)
DHCP
(RFC2132)

時(shí)間精度(一級(jí)網(wǎng)絡(luò)時(shí)間服務(wù)器)

每秒NTP請(qǐng)求量

時(shí)間標(biāo)識(shí)精度

可處理用戶終端請(qǐng)求量

0~1000

1~10ms

48,000

1000~10000

10~100ms

96,000

網(wǎng)絡(luò)接口:10/100自適應(yīng)以太網(wǎng)接口;RJ-45

 

 

全模塊化結(jié)構(gòu)設(shè)計(jì),其輸入、輸出、電源等均可靈活配置,并具有豐富的各類模塊及板卡供選擇(特殊需求可提供定制服務(wù)),對(duì)時(shí)信號(hào)的種類和數(shù)量都可根據(jù)需要靈活選擇配置。

告警 輸出

當(dāng)系統(tǒng)異常或信號(hào)丟失等情況發(fā)生時(shí),有告警信息顯示或跳躍時(shí)間保護(hù)。設(shè)備除自身具有告警指示(前面板告警菜單),還提供繼電器接點(diǎn)告警信號(hào),方便用戶必要時(shí)接入集中監(jiān)控系統(tǒng)。   接口類型:繼電器空接點(diǎn); 告警類型:提供裝置失電、B碼源、北斗源、GPS源異常等告警輸出; 耐壓值:≤250V。

1PPS 1PPM 1PPH

準(zhǔn)時(shí)沿:上升沿,上升時(shí)間   ≤ 100ns; 時(shí)間準(zhǔn)確度:優(yōu)于 200 ns; 脈沖寬度:200ms

RS485電平輸出

≤84路

準(zhǔn)時(shí)沿:上升沿,上升時(shí)間   ≤ 1 μs; 時(shí)間準(zhǔn)確度:優(yōu)于 3 μs; 允許Vce電壓::300 VDC; 允許Ice電流:50 mA。 脈沖寬度:200ms

靜態(tài)空接點(diǎn)輸出

≤84路

準(zhǔn)時(shí)沿:上升沿,上升時(shí)間   ≤ 100ns; 時(shí)間準(zhǔn)確度:優(yōu)于 200 ns; 脈沖寬度:200ms

光纖輸出

≤84路

IRIG-B(DC)碼

脈沖上升時(shí)間:≤100ns(RS485和光纖) 800ns(空接點(diǎn)) 抖動(dòng)范圍:≤200 ns; 秒準(zhǔn)時(shí)沿的時(shí)間準(zhǔn)確度:優(yōu)于1 μs;

RS485電平輸出

≤84路

靜態(tài)空接點(diǎn)輸出

≤84路

IRIG-B(AC)碼

載波頻率1 kHz;信號(hào)幅值(峰峰值): 高幅值為3V~12V可調(diào),典型值為10 V; 低幅值符合2: 1~6 : 1調(diào)制比要求,輸出阻抗:600Ω,變壓器隔離輸出; 秒準(zhǔn)時(shí)點(diǎn)的時(shí)間準(zhǔn)確度:優(yōu)于10 μs;

交流B碼輸出

≤84路

串行口時(shí)間報(bào)文

數(shù)據(jù)格式:xxxx,n,8,1,支持1200~19200波特率,默認(rèn)9600; 報(bào)文格式:用戶定制;

RS232端子

≤84路

RS485端子

≤84路

NTP網(wǎng)絡(luò)對(duì)時(shí)

局域網(wǎng):<10ms   廣域網(wǎng)10ms~100ms

RJ45

≤7路

北斗GPS冗余時(shí)間同步系統(tǒng)可為以下設(shè)備提供授時(shí)服務(wù):局域網(wǎng)時(shí)間同步、全廠(站)計(jì)算機(jī)監(jiān)控系統(tǒng)、保護(hù)裝置、故障錄波器 、事件順序記錄裝置、安全自動(dòng)裝置、遠(yuǎn)動(dòng)RTU及各級(jí)能量管理系統(tǒng)、調(diào)度自動(dòng)化系統(tǒng)、配電網(wǎng)自動(dòng)化系統(tǒng)、用電負(fù)荷管理系統(tǒng)、電能量記費(fèi)系統(tǒng)、電網(wǎng)頻率按秒考核系統(tǒng)、同步相量測量裝置(PMU)、線路故障行波測距裝置、、、各類信息管理系統(tǒng)MIS、發(fā)電廠電氣監(jiān)控管理系統(tǒng)(ECS)、DCS系統(tǒng)、輸煤PLC、除灰PLC、化水PLC、脫硫PLC等的時(shí)間同步,使電廠/變電站內(nèi)各設(shè)備具有統(tǒng)一的時(shí)間基準(zhǔn)。

 


免責(zé)聲明

  • 凡本網(wǎng)注明“來源:儀表網(wǎng)”的所有作品,均為浙江興旺寶明通網(wǎng)絡(luò)有限公司-儀表網(wǎng)合法擁有版權(quán)或有權(quán)使用的作品,未經(jīng)本網(wǎng)授權(quán)不得轉(zhuǎn)載、摘編或利用其它方式使用上述作品。已經(jīng)本網(wǎng)授權(quán)使用作品的,應(yīng)在授權(quán)范圍內(nèi)使用,并注明“來源:儀表網(wǎng)”。違反上述聲明者,本網(wǎng)將追究其相關(guān)法律責(zé)任。
  • 本網(wǎng)轉(zhuǎn)載并注明自其它來源(非儀表網(wǎng))的作品,目的在于傳遞更多信息,并不代表本網(wǎng)贊同其觀點(diǎn)或和對(duì)其真實(shí)性負(fù)責(zé),不承擔(dān)此類作品侵權(quán)行為的直接責(zé)任及連帶責(zé)任。其他媒體、網(wǎng)站或個(gè)人從本網(wǎng)轉(zhuǎn)載時(shí),必須保留本網(wǎng)注明的作品第一來源,并自負(fù)版權(quán)等法律責(zé)任。
  • 如涉及作品內(nèi)容、版權(quán)等問題,請(qǐng)?jiān)谧髌钒l(fā)表之日起一周內(nèi)與本網(wǎng)聯(lián)系,否則視為放棄相關(guān)權(quán)利。
聯(lián)系我們

客服熱線: 13199863987(同微信)

加盟熱線: 13199863987(同微信)

媒體合作: 0571-87759945

投訴熱線: 0571-87759942

關(guān)注我們
  • 下載儀表站APP

  • Ybzhan手機(jī)版

  • Ybzhan公眾號(hào)

  • Ybzhan小程序

溫馨提示

該企業(yè)已關(guān)閉在線交流功能

丰宁| 洪泽县| 搜索| 剑河县| 柳州市| 平遥县| 喀喇沁旗| 德格县| 无为县| 宁河县| 成都市| 古交市| 定陶县| 武宁县| 宜君县| 大洼县| 静安区| 贵阳市| 乐至县| 错那县| 吕梁市| 侯马市| 紫云| 永安市| 杭州市| 讷河市| 大余县| 区。| 资兴市| 庄河市| 泽库县| 兴山县| 苏尼特右旗| 崇仁县| 海城市| 县级市| 洪江市| 特克斯县| 封开县| 泸定县| 新河县|