沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

產(chǎn)品推薦:水表|流量計(jì)|壓力變送器|熱電偶|液位計(jì)|冷熱沖擊試驗(yàn)箱|水質(zhì)分析|光譜儀|試驗(yàn)機(jī)|試驗(yàn)箱


儀表網(wǎng)>技術(shù)中心>行業(yè)論文>正文

歡迎聯(lián)系我

有什么可以幫您? 在線咨詢

唯尚NTP時(shí)間服務(wù)器在廣東廣州電力科學(xué)研究院成功運(yùn)行

來(lái)源:山東唯尚電子有限公司   2023年08月07日 13:57  


該產(chǎn)品提供的高精度的網(wǎng)絡(luò)同步時(shí)鐘直接來(lái)自于GPS系統(tǒng)中各個(gè)衛(wèi)星的原子鐘(也可以根據(jù)用戶的要求選擇其他衛(wèi)星授時(shí)系統(tǒng)作為時(shí)間的基準(zhǔn)源)。產(chǎn)品內(nèi)部集成了一個(gè)高品質(zhì)的12通道GPS授時(shí),可以在任何地方為網(wǎng)絡(luò)提供高精度的授時(shí)及同步服務(wù)。

該設(shè)備是專門用于為整個(gè)網(wǎng)絡(luò)所有的服務(wù)器和終端設(shè)備提供授時(shí)和同步服務(wù)的高品質(zhì)產(chǎn)品,已應(yīng)用于電信、銀行、證券、電力、稅收、工業(yè)、商務(wù)以及國(guó)防等領(lǐng)域,為計(jì)算機(jī)網(wǎng)絡(luò)、計(jì)算機(jī)應(yīng)用系統(tǒng)、信息系統(tǒng)、通信系統(tǒng)、、特種設(shè)備等提供準(zhǔn)確的標(biāo)準(zhǔn)時(shí)間信號(hào),可以為用戶大幅度的提高系統(tǒng)或設(shè)備的運(yùn)行品質(zhì)和管理品質(zhì)。

NTP時(shí)間服務(wù)器簡(jiǎn)要特征

多個(gè)10M/100M自適應(yīng)網(wǎng)口

接收GPS衛(wèi)星信號(hào)、北斗衛(wèi)星信號(hào)、CDMA系統(tǒng)信號(hào)(可選)

采用RFC1119/1305 NTP協(xié)議(Network Time Protocol)傳遞時(shí)間

支持RFC1769/2030 SNTP協(xié)議(Simple Network Time Protocol)

可同時(shí)為幾十萬(wàn)臺(tái)客戶端、服務(wù)器、工作站提供時(shí)間校時(shí)服務(wù)

支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX、FreeBSD等操作系統(tǒng)

單位時(shí)間響應(yīng)能力:>10000次/秒

客戶端軟件操作簡(jiǎn)單,顯示直觀,占用系統(tǒng)資源小

GPS接收系統(tǒng)支持位置保持模式,提高系統(tǒng)可用性

支持SNMP,并有串口可登錄

3個(gè)指示燈顯示設(shè)備工作狀態(tài)

  

網(wǎng)絡(luò)協(xié)議

NTP v2, v3 , v4 (RFC1119; 1305)

SNTP 簡(jiǎn)單網(wǎng)絡(luò)時(shí)間協(xié)議(RFC 2030)

MD5 鑒定 (RFC 1321)

Telnet (RFC854)

FTP (RFC959)

DHCP (RFC2132)

輸入/輸出連接

網(wǎng)絡(luò)連接:10/100Base-T自適應(yīng)以太網(wǎng);4個(gè)RJ-45

串行連接:9針雙向RS232接口,38400,N,8,1

GPS北斗天線:BNC母頭

服務(wù)器性能

層1:NTP時(shí)間服務(wù)器時(shí)鐘參考模式

  工作于該模式下時(shí)可以從用戶設(shè)定的其它NTP時(shí)間服務(wù)器獲取時(shí)鐘。該模式即可做為工作模式也可做為當(dāng)失去GPS北斗信號(hào)后無(wú)法工作的情況下的備份工作模式。時(shí)間標(biāo)識(shí)的精度依賴于NTP時(shí)間服務(wù)器。NTP請(qǐng)求處理能力保持不變,與所處何層無(wú)關(guān)。

管理員/用戶接口

  網(wǎng)絡(luò)接口

  RS-232接口

工作狀態(tài)顯示燈

  電源指示燈:指示電源是否正常;

PPS指示燈:指示設(shè)備工作狀態(tài)

鎖定指示燈:指示設(shè)備GPS/北斗衛(wèi)星是否鎖定

GPS

12并行通道GPS  

相對(duì)于UTC時(shí)間精度<20ns,網(wǎng)絡(luò)因素可導(dǎo)致用戶終端的同步時(shí)鐘精度降低至1~10ms(典型值)

層2:GPS北斗時(shí)鐘參考模式

  單位時(shí)間處理同步請(qǐng)求能力:>10000次/秒

  用戶終端同步時(shí)鐘精度:1~10ms

NTP時(shí)間服務(wù)器的典型業(yè)績(jī):

日照供電公司、萊蕪供電公司、巢湖供電公司、淮南供電公司、三明供電公司、漳州供電公司、開封供電公司、平頂山供電公司、新鄉(xiāng)供電公司、漯河供電公司

 


免責(zé)聲明

  • 凡本網(wǎng)注明“來(lái)源:儀表網(wǎng)”的所有作品,均為浙江興旺寶明通網(wǎng)絡(luò)有限公司-儀表網(wǎng)合法擁有版權(quán)或有權(quán)使用的作品,未經(jīng)本網(wǎng)授權(quán)不得轉(zhuǎn)載、摘編或利用其它方式使用上述作品。已經(jīng)本網(wǎng)授權(quán)使用作品的,應(yīng)在授權(quán)范圍內(nèi)使用,并注明“來(lái)源:儀表網(wǎng)”。違反上述聲明者,本網(wǎng)將追究其相關(guān)法律責(zé)任。
  • 本網(wǎng)轉(zhuǎn)載并注明自其它來(lái)源(非儀表網(wǎng))的作品,目的在于傳遞更多信息,并不代表本網(wǎng)贊同其觀點(diǎn)或和對(duì)其真實(shí)性負(fù)責(zé),不承擔(dān)此類作品侵權(quán)行為的直接責(zé)任及連帶責(zé)任。其他媒體、網(wǎng)站或個(gè)人從本網(wǎng)轉(zhuǎn)載時(shí),必須保留本網(wǎng)注明的作品第一來(lái)源,并自負(fù)版權(quán)等法律責(zé)任。
  • 如涉及作品內(nèi)容、版權(quán)等問(wèn)題,請(qǐng)?jiān)谧髌钒l(fā)表之日起一周內(nèi)與本網(wǎng)聯(lián)系,否則視為放棄相關(guān)權(quán)利。
聯(lián)系我們

客服熱線: 13199863987(同微信)

加盟熱線: 13199863987(同微信)

媒體合作: 0571-87759945

投訴熱線: 0571-87759942

關(guān)注我們
  • 下載儀表站APP

  • Ybzhan手機(jī)版

  • Ybzhan公眾號(hào)

  • Ybzhan小程序

溫馨提示

該企業(yè)已關(guān)閉在線交流功能

永泰县| 临桂县| 临城县| 全椒县| 甘泉县| 秦皇岛市| 罗定市| 祁连县| 永善县| 鄂尔多斯市| 新昌县| 泉州市| 航空| 基隆市| 侯马市| 金阳县| 辉南县| 胶州市| 顺平县| 石狮市| 金溪县| 肇庆市| 观塘区| 揭西县| 米脂县| 深泽县| 道孚县| 东莞市| 雷州市| 大兴区| 白玉县| 平泉县| 兴文县| 甘泉县| 荥经县| 桑植县| 岢岚县| 衡阳市| 渭源县| 青阳县| 济南市|