沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

服務(wù)咨詢

產(chǎn)品求購企業(yè)資訊會(huì)展供應(yīng)

全網(wǎng)搜索 發(fā)布詢價(jià)單
儀表網(wǎng)>產(chǎn)品庫>數(shù)顯儀表>顯示儀表>顯示儀表>電廠GPS衛(wèi)星時(shí)鐘服務(wù)器概述

W9006 電廠GPS衛(wèi)星時(shí)鐘服務(wù)器概述

參考價(jià)訂貨量

¥8000

≥1套

具體成交價(jià)以合同協(xié)議為準(zhǔn)
  • 型號W9006
  • 品牌其他品牌
  • 所在地濟(jì)南市
  • 更新時(shí)間2023-11-15
  • 廠商性質(zhì)生產(chǎn)廠家
  • 所在地區(qū)濟(jì)南市
  • 實(shí)名認(rèn)證已認(rèn)證
  • 產(chǎn)品數(shù)量200
  • 人氣值2513
產(chǎn)品標(biāo)簽

時(shí)間服務(wù)器

客服在線 索取相關(guān)資料 在線詢價(jià)

聯(lián)系方式:李淑珍 查看聯(lián)系方式

聯(lián)系我們時(shí)請說明是 儀表網(wǎng) 上看到的信息,謝謝!

同類產(chǎn)品

濟(jì)南唯尚電子有限公司位于濟(jì)南市留學(xué)生創(chuàng)業(yè)園內(nèi),是一家從事時(shí)間同步服務(wù)器,北斗同步時(shí)鐘,GPS衛(wèi)星同步時(shí)鐘,NTP授時(shí)服務(wù)器,,時(shí)間服務(wù)器,北斗校時(shí)產(chǎn)品,網(wǎng)絡(luò)時(shí)鐘同步系統(tǒng),子鐘, ,時(shí)間統(tǒng)一設(shè)備的科研、開發(fā)、生產(chǎn)、銷售和應(yīng)用推廣。
    
公司自成立以來,以科技創(chuàng)新為發(fā)展的動(dòng)力,以自主的知識產(chǎn)權(quán)為立足的根本,憑借*、產(chǎn)品質(zhì)量和*的全程服務(wù)體系贏得了廣大用戶的信任和青睞,產(chǎn)品已廣泛應(yīng)用于電力、金融、通信、交通、廣電、石化、冶金、水利、國防、、教育、IT等領(lǐng)域。 
   

公司自主研發(fā)的W系列北斗衛(wèi)星同步時(shí)鐘(系統(tǒng))、NTP網(wǎng)絡(luò)時(shí)間服務(wù)器正在國內(nèi)外各行業(yè)近萬個(gè)現(xiàn)場穩(wěn)定運(yùn)行。

 

點(diǎn)擊展示更多內(nèi)容
產(chǎn)地國產(chǎn) 電源電壓220V 加工定制否
外形尺寸19英寸mm
該產(chǎn)品以GPS信號作為時(shí)間源(也可以根據(jù)用戶的要求選擇其他衛(wèi)星授時(shí)系統(tǒng)作為時(shí)間基準(zhǔn)源),裝置由高精度高靈敏度授時(shí)型GPS、高可靠性工業(yè)級服務(wù)器主板、和高品質(zhì)1U/2U工業(yè)機(jī)箱等部件組成,采用嵌入式Linux操作系統(tǒng),配合唯尚公司自主知識產(chǎn)權(quán)的衛(wèi)星校時(shí)、網(wǎng)絡(luò)同步、測頻與智能馴服算法等技術(shù)
電廠GPS衛(wèi)星時(shí)鐘服務(wù)器概述 產(chǎn)品詳情


該產(chǎn)品以GPS信號作為時(shí)間源(也可以根據(jù)用戶的要求選擇其他衛(wèi)星授時(shí)系統(tǒng)作為時(shí)間基準(zhǔn)源),裝置由高精度高靈敏度授時(shí)型GPS、高可靠性工業(yè)級服務(wù)器主板、和高品質(zhì)1U/2U工業(yè)機(jī)箱等部件組成,采用嵌入式Linux操作系統(tǒng),配合唯尚公司自主知識產(chǎn)權(quán)的衛(wèi)星校時(shí)、網(wǎng)絡(luò)同步、測頻與智能馴服算法等技術(shù),該產(chǎn)品系統(tǒng)整體功耗小,采用無風(fēng)扇設(shè)計(jì),運(yùn)行可靠穩(wěn)定,可以為計(jì)算機(jī)網(wǎng)絡(luò)、計(jì)算機(jī)應(yīng)用系統(tǒng)、、電子商務(wù)系統(tǒng)、網(wǎng)上B2B系統(tǒng)以及數(shù)據(jù)庫的保存及維護(hù)等系統(tǒng)需要提供標(biāo)準(zhǔn)時(shí)鐘信號和時(shí)間戳服務(wù),已經(jīng)被成功應(yīng)用在電力、金融、通信、交通、廣電、安防、石化、冶金、水利、建筑、國防、、教育、IT等領(lǐng)域。

GPS衛(wèi)星時(shí)鐘服務(wù)器技術(shù)參數(shù):

網(wǎng)絡(luò)協(xié)議

NTP v1.v2.v3&v4(RFC1119&1305)                 SNTP(RFC2030)

   MD5 Authentication(RFC1321)                  Telnet(RFC854)

   NTP Unicast,Broadcast,Multicast,Autokey       TIME(RFC868)

   FTP(RFC959)DAYTIME(RFC867)             DHCP (RFC2131)

   HTTP/SSL/HTTPS(RFC2616)                        SSH/SCP (Internet Draft)

   SNMP v1,v2、MIB II (RFC1213)                       RSA非對稱加密

   IPV4、IPV6、IPv4/IPv6 Hybrid

服務(wù)器性能

  GPS時(shí)鐘參考模式,同步精度1μs

  用戶終端同步授時(shí)精度:0.5-2ms(局域網(wǎng)典型值)

  用戶容量:可支持?jǐn)?shù)萬臺客戶端

  NTP請求量:14000次/秒

  支持3000條授時(shí)日志記錄功能

  GPS關(guān)閉后時(shí)間保持精度可選

  標(biāo)配 溫補(bǔ)晶振(TCXO): 0.01s(24小時(shí))

  選件 恒溫晶振(OCXO):1ms(72小時(shí))

  選件 銣原子鐘(Rb):1ms(年)

GPS及天線

  16通道授時(shí)型GPS

  UTC同步精度30ns

  可預(yù)設(shè)為單星授時(shí)窗口模式

  接收L1,C/A碼信號-1575.42MHz

  追蹤及鎖定靈敏度可達(dá)-160dBm

 授時(shí)GPS天線,標(biāo)配30m,可選40、50、60、80、100、120、150、200m或更長。

物理及環(huán)境參數(shù)

  尺寸:1U/2  U機(jī)架式機(jī)箱

  重量:2.5Kg

  電源:220V ±20%  47Hz ~63Hz

  工作溫度:-10℃~ 55℃(主機(jī))

                   -40℃~ 75℃(天線)

  存貯溫度:-45℃~ 85℃

  濕度: 95%無冷凝

  功耗: 10W

抗干擾

在雷擊過電壓、一次回路操作、開關(guān)場故障、二次回路操作及其它強(qiáng)干擾作用下,裝置不誤動(dòng)作。

                                   


熱門產(chǎn)品
產(chǎn)品名稱參考價(jià)地區(qū)公司名稱更新時(shí)間 
Alluxa窄帶濾光片200-399納米 面議 上海市 上海倍藍(lán)光電科技有限公司 2026-09-30 在線詢價(jià)
蓄電池配套直流表參數(shù) 面議 上海市 安科瑞電氣股份有限公司 2026-09-29 在線詢價(jià)
電接點(diǎn)液位顯示儀庫號:M415768 ¥3750 北京市 北京海富達(dá)科技有限公司 2026-09-24 在線詢價(jià)
多路巡回檢測控制儀數(shù)字顯示儀表 面議 上海 歐卡威自動(dòng)化科技(上海)有限公司 2026-09-22 在線詢價(jià)
RHMS-758G掛壁式振動(dòng)監(jiān)測保護(hù)儀 ¥500 蘇州市 上儀振動(dòng)儀表(蘇州)有限公司 2026-09-21 在線詢價(jià)
溫度測量儀-工業(yè)測溫控制設(shè)備 面議 大連市 大連世有電力科技有限公司 2026-09-20 在線詢價(jià)
免責(zé)申明

所展示的信息由會(huì)員自行提供,內(nèi)容的真實(shí)性、準(zhǔn)確性和合法性由發(fā)布會(huì)員負(fù)責(zé),儀表網(wǎng)對此不承擔(dān)任何責(zé)任。儀表網(wǎng)不涉及用戶間因交易而產(chǎn)生的法律關(guān)系及法律糾紛,糾紛由您自行協(xié)商解決

友情提醒 :本網(wǎng)站僅作為用戶尋找交易對象,就貨物和服務(wù)的交易進(jìn)行協(xié)商,以及獲取各類與貿(mào)易相關(guān)的服務(wù)信息的平臺。為避免產(chǎn)生購買風(fēng)險(xiǎn),建議您在購買相關(guān)產(chǎn)品前務(wù)必確認(rèn)供應(yīng)商資質(zhì)及產(chǎn)品質(zhì)量。過低的價(jià)格、夸張的描述、私人銀行賬戶等都有可能是虛假信息,請采購商謹(jǐn)慎對待,謹(jǐn)防欺詐,對于任何付款行為請您慎重抉擇!如您遇到欺詐等不誠信行為,請您立即與儀表網(wǎng)聯(lián)系,如查證屬實(shí),儀表網(wǎng)會(huì)對該企業(yè)商鋪?zhàn)鲎N處理,但儀表網(wǎng)不對您因此造成的損失承擔(dān)責(zé)任!

相關(guān)產(chǎn)品分類更多+

關(guān)于我們|網(wǎng)站導(dǎo)航|本站服務(wù)|會(huì)員服務(wù)|網(wǎng)站建設(shè)|特色服務(wù)|旗下網(wǎng)站|友情鏈接|在線投訴|興旺通|供應(yīng)信息

儀表網(wǎng)-儀器儀表行業(yè)“互聯(lián)網(wǎng)+”服務(wù)平臺

Copyright ybzhan.cn All Rights Reserved法律顧問:浙江天冊律師事務(wù)所 賈熙明律師ICP備案號:浙B2-20100369-24

客服熱線:0571-87756399,87759942加盟熱線:0571-87756399展會(huì)合作:0571-87759945客服郵箱:873582202@qq.com 投稿郵箱:ybzhan@qq.com

網(wǎng)站客服:服務(wù)咨詢:對外合作:儀表采購群: 儀表技術(shù)群:

版權(quán)所有©浙江興旺寶明通網(wǎng)絡(luò)有限公司


提示

×

*您想獲取產(chǎn)品的資料:

以上可多選,勾選其他,可自行輸入要求

個(gè)人信息:

溫馨提示

該企業(yè)已關(guān)閉在線交流功能

靖州| 新营市| 郑州市| 宁德市| 红河县| 星座| 贡山| 岳普湖县| 法库县| 安庆市| 正蓝旗| 兰西县| 青岛市| 六安市| 泽库县| 嘉祥县| 鹿泉市| 丹江口市| 漠河县| 中卫市| 万安县| 富宁县| 新泰市| 临泽县| 公主岭市| 康马县| 盐池县| 吕梁市| 夏津县| 雅江县| 兴和县| 新干县| 临邑县| 毕节市| 葵青区| 西丰县| 天门市| 琼结县| 湾仔区| 白银市| 大连市|