沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

服務(wù)咨詢

產(chǎn)品求購企業(yè)資訊會(huì)展供應(yīng)

全網(wǎng)搜索 發(fā)布詢價(jià)單
儀表網(wǎng)>產(chǎn)品庫>電子元器件>其它電子元器件>其它>NPort 5100A 系列

NPort 5100A 系列

參考價(jià)
面議
具體成交價(jià)以合同協(xié)議為準(zhǔn)
  • 型號(hào)
  • 品牌
  • 所在地成都市
  • 更新時(shí)間2025-12-16
  • 廠商性質(zhì)代理商
  • 所在地區(qū)成都市
  • 實(shí)名認(rèn)證已認(rèn)證
  • 產(chǎn)品數(shù)量300
  • 人氣值2864
產(chǎn)品標(biāo)簽

客服在線 索取相關(guān)資料 在線詢價(jià)

聯(lián)系方式:蔡仁靈 查看聯(lián)系方式

聯(lián)系我們時(shí)請(qǐng)說明是 儀表網(wǎng) 上看到的信息,謝謝!

同類產(chǎn)品

成都東芯元科技有限責(zé)任公司位于成都市,是一家專業(yè)從事工業(yè)聯(lián)網(wǎng)產(chǎn)品應(yīng)用企業(yè),公司為MOXA川渝地區(qū)一級(jí)經(jīng)銷商同時(shí)也是MOXA*MTSC技術(shù)服務(wù)中心,為用戶提供綜合通訊系統(tǒng)解決方案及售前和售后服務(wù)。
moxa品牌主要產(chǎn)品:ICS核心交換機(jī)、IKS機(jī)架式匯聚工業(yè)交換機(jī),EDS導(dǎo)軌式工業(yè)交換機(jī),POE工業(yè)交換機(jī)、TN系列軌道*交換機(jī)、PT系列變電站*交換機(jī)、MGate工業(yè)以太網(wǎng)網(wǎng)關(guān)、NPort各系列串口服務(wù)器、CP各系列串口卡、ioLogik、ioPAC工業(yè)控制器、AWK工業(yè)無線、oncell工業(yè)蜂窩網(wǎng)關(guān)。
公司同時(shí)從事嵌入式計(jì)算機(jī)測(cè)試與控制相關(guān)軟硬件產(chǎn)品集設(shè)計(jì)、開發(fā)、銷售、服務(wù)于一體的專業(yè)技術(shù)型企業(yè),服務(wù)于航空航天、*、電子工業(yè)、工業(yè)、科研院所等領(lǐng)域,專注于工業(yè)以太網(wǎng)、工業(yè)現(xiàn)場(chǎng)總線、嵌入式計(jì)算機(jī)等領(lǐng)域并提供*的系統(tǒng)解決方案

點(diǎn)擊展示更多內(nèi)容
以太網(wǎng)接口10/100BaseT(X)端口(RJ45接頭)1電磁隔離保護(hù)1
NPort 5100A 系列 產(chǎn)品詳情
  • 10/100BaseT(X) 端口(RJ45 接頭)

     

    1

  • 電磁隔離保護(hù)

     

    1.5 kV(內(nèi)置)

  • 配置選項(xiàng)

     

    Windows 管理工具、串口 Console、Telnet Console、Web Console (HTTP/HTTPS)

  • 管理

     

    DHCP Client、ARP、BOOTP、DNS、HTTP、HTTPS、ICMP、IPv4、LLDP、SMTP、SNMPv1/v2c、TCP/IP、Telnet、UDP

  • 過濾

     

    IGMP v1/v2

  • Windows Real COM 驅(qū)動(dòng)程序

     

    Windows 95/98/ME/NT/2000、Windows XP/2003/Vista/2008/7/8/8.1/10 (x86/x64)、Windows 2008 R2/2012/2012 R2 (x64)、Windows Embedded CE 5.0/6.0、Windows XP Embedded

  • Linux Real TTY 驅(qū)動(dòng)程序

     

    內(nèi)核版本: 2.4.x、2.6.x、3.x、4.x 和 5.x

  • Fixed TTY 驅(qū)動(dòng)程序

     

    SCO UNIX、SCO OpenServer、UnixWare 7、QNX 4.25、QNX 6、Solaris 10、FreeBSD、AIX 5.x、HP-UX 11i、Mac OS X

  • Android API

     

    Android 3.1.x 及更高版本

  • MIB

     

    RFC1213、RFC1317

  • 接頭

     

    DB9 公頭

  • 端口數(shù)量

     

    1

  • 串口標(biāo)準(zhǔn)

     

    NPort 5110A:RS-232
    NPort 5130A:RS-422、RS-485
    NPort 5150A:RS-232、RS-422、RS-485

  • 操作模式

     

    禁用、以太網(wǎng)調(diào)制解調(diào)器、配對(duì)連接、Real COM、反向 Telnet、RFC2217、TCP Client、TCP Server、UDP

  • 波特率

     

    支持標(biāo)準(zhǔn)波特率(單位 = bps):50、75、110、134、150、300、600、1200、1800、2400、4800、7200、9600、19200、38400、57600、115200、230.4K、460.8k、921.6k

  • 數(shù)據(jù)位

     

    5、6、7、8

  • 停止位

     

    1、1.5、2

  • 校驗(yàn)位

     

    無、偶、奇、Space、Mark

  • 流量控制

     

    RTS/CTS( RS-232)、DTR/DSR( RS-232)、XON/XOFF

  • RS-485 上拉電阻/下拉電阻

     

    1 kΩ,150 kΩ

  • RS-485 數(shù)據(jù)流向控制

     

    ADDC®(數(shù)據(jù)流向自動(dòng)控制)

  • RS-485 終端電阻

     

    120 Ω

  • RS-232

     

    TxD、RxD、RTS、CTS、DTR、DSR、DCD、GND

  • RS-422

     

    Tx+、Tx-、Rx+、Rx-、GND

  • RS-485-4w

     

    Tx+、Tx-、Rx+、Rx-、GND

  • RS-485-2w

     

    Data+、Data-、GND

  • 電源輸入數(shù)量

     

    1

  • 輸入電流

     

    NPort 5110A:82.5 mA @ 12 VDC
    NPort 5130A:89.1 mA @ 12 VDC
    NPort 5150A:92.4 mA @ 12 VDC

  • 輸入電壓

     

    12 至 48 VDC

  • 輸入電源

     

    電源輸入插口

  • 自動(dòng)重啟觸發(fā)器

     

    內(nèi)置 WDT(看門狗定時(shí)器)

  • 外殼

     

    金屬

  • 尺寸(有掛耳)

     

    75.2 x 80 x 22 mm(2.96 x 3.15 x 0.87 英寸)

  • 尺寸(無掛耳)

     

    52 x 80 x 22 mm(2.05 x 3.15 x 0.87 英寸)

  • 重量

     

    340 g (0.75 lb)

  • 安裝

     

    臺(tái)式、導(dǎo)軌式安裝(帶可選套件)、壁掛式安裝

  • 工作溫度

     

    標(biāo)準(zhǔn)型號(hào):0 至 60°C(32 至 140°F)
    寬溫型號(hào):-40 至 75°C(-40 至 167°F)

  • 存儲(chǔ)溫度(含包裝)

     

    -40 至 75°C(-40 至 167°F)

  • 相對(duì)濕度

     

    5 至 95%(非冷凝)

  • EMC

     

    EN 55032/24

  • EMI

     

    CISPR 32, FCC Part 15B Class A

  • EMS

     

    IEC 61000-4-2 ESD:接觸:6 kV;空氣:8 kV
    IEC 61000-4-3 RS:80 MHz 至 1 GHz:10 V/m
    IEC 61000-4-4 EFT:電源:2 kV;信號(hào):1 kV
    IEC 61000-4-5 Surge:電源:2 kV;信號(hào):0.5 kV
    IEC 61000-4-6 CS:150 kHz 至 80 MHz:10 V/m;信號(hào):10 V/m
    IEC 61000-4-8 PFMF
    IEC 61000-4-11 DIP

  • 安全

     

    UL 60950-1

  • 綠色產(chǎn)品

     

    RoHS、CRoHS、WEEE

  • 時(shí)間

     

    2,231,530 小時(shí)

  • 標(biāo)準(zhǔn)

     

    Telcordia (Bellcore) 標(biāo)準(zhǔn) TR/SR

  • 保修期限

     

    5 年

  • 詳情

     

    請(qǐng)參閱 .cn/warranty

熱門產(chǎn)品
產(chǎn)品名稱參考價(jià)地區(qū)公司名稱更新時(shí)間 
PROVERTHA插頭114T12002 希而科優(yōu)勢(shì)供應(yīng) ¥199 上海市 希而科工業(yè)控制設(shè)備(上海)有限公司 2026-09-24 在線詢價(jià)
PHOENIX模塊1096429 MACX-TR-1T-MUL ¥560 上海市 上海乾拓貿(mào)易有限公司 2026-09-23 在線詢價(jià)
Dopag工廠授權(quán)商 面議 上海市 上海航歐機(jī)電設(shè)備有限公司 2026-09-23 在線詢價(jià)
SWP-CA101熱工寶典 面議 上海 歐卡威自動(dòng)化科技(上海)有限公司 2026-09-22 在線詢價(jià)
CS-1-G-065-02-01磁阻轉(zhuǎn)速傳感器 ¥230 蘇州市 上儀振動(dòng)儀表(蘇州)有限公司 2026-09-20 在線詢價(jià)
水質(zhì)在線監(jiān)測(cè)儀配件固態(tài)繼電器 ¥99999 宿遷市 江蘇凌恒環(huán)境科技有限公司 2026-09-18 在線詢價(jià)
免責(zé)申明

所展示的信息由會(huì)員自行提供,內(nèi)容的真實(shí)性、準(zhǔn)確性和合法性由發(fā)布會(huì)員負(fù)責(zé),儀表網(wǎng)對(duì)此不承擔(dān)任何責(zé)任。儀表網(wǎng)不涉及用戶間因交易而產(chǎn)生的法律關(guān)系及法律糾紛,糾紛由您自行協(xié)商解決

友情提醒 :本網(wǎng)站僅作為用戶尋找交易對(duì)象,就貨物和服務(wù)的交易進(jìn)行協(xié)商,以及獲取各類與貿(mào)易相關(guān)的服務(wù)信息的平臺(tái)。為避免產(chǎn)生購買風(fēng)險(xiǎn),建議您在購買相關(guān)產(chǎn)品前務(wù)必確認(rèn)供應(yīng)商資質(zhì)及產(chǎn)品質(zhì)量。過低的價(jià)格、夸張的描述、私人銀行賬戶等都有可能是虛假信息,請(qǐng)采購商謹(jǐn)慎對(duì)待,謹(jǐn)防欺詐,對(duì)于任何付款行為請(qǐng)您慎重抉擇!如您遇到欺詐等不誠信行為,請(qǐng)您立即與儀表網(wǎng)聯(lián)系,如查證屬實(shí),儀表網(wǎng)會(huì)對(duì)該企業(yè)商鋪?zhàn)鲎N處理,但儀表網(wǎng)不對(duì)您因此造成的損失承擔(dān)責(zé)任!

關(guān)于我們|網(wǎng)站導(dǎo)航|本站服務(wù)|會(huì)員服務(wù)|網(wǎng)站建設(shè)|特色服務(wù)|旗下網(wǎng)站|友情鏈接|在線投訴|興旺通|供應(yīng)信息

儀表網(wǎng)-儀器儀表行業(yè)“互聯(lián)網(wǎng)+”服務(wù)平臺(tái)

Copyright ybzhan.cn All Rights Reserved法律顧問:浙江天冊(cè)律師事務(wù)所 賈熙明律師ICP備案號(hào):浙B2-20100369-24

客服熱線:0571-87756399,87759942加盟熱線:0571-87756399展會(huì)合作:0571-87759945客服郵箱:873582202@qq.com 投稿郵箱:ybzhan@qq.com

網(wǎng)站客服:服務(wù)咨詢:對(duì)外合作:儀表采購群: 儀表技術(shù)群:

版權(quán)所有©浙江興旺寶明通網(wǎng)絡(luò)有限公司


提示

×

*您想獲取產(chǎn)品的資料:

以上可多選,勾選其他,可自行輸入要求

個(gè)人信息:

溫馨提示

該企業(yè)已關(guān)閉在線交流功能

周口市| 麦盖提县| 威远县| 资兴市| 兴隆县| 田阳县| 额尔古纳市| 怀来县| 商都县| 鱼台县| 永靖县| 永昌县| 苗栗县| 晴隆县| 洛阳市| 武胜县| 崇阳县| 通道| 马公市| 平谷区| 汽车| 河东区| 龙岩市| 北安市| 马龙县| 舞阳县| 盘山县| 高州市| 辽阳市| 芦山县| 秦安县| 炎陵县| 普兰县| 乳源| 西盟| 西丰县| 孝昌县| 唐海县| 金乡县| 合山市| 江油市|