沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

服務(wù)咨詢

產(chǎn)品求購企業(yè)資訊會展供應(yīng)

全網(wǎng)搜索 發(fā)布詢價單
儀表網(wǎng)>產(chǎn)品庫>測量/計量>其它測量>其它測量>時統(tǒng)設(shè)備 B碼時統(tǒng)系統(tǒng) 時統(tǒng)終端 時統(tǒng)設(shè)備

SYN015型 時統(tǒng)設(shè)備 B碼時統(tǒng)系統(tǒng) 時統(tǒng)終端 時統(tǒng)設(shè)備

參考價
面議
具體成交價以合同協(xié)議為準(zhǔn)
  • 型號SYN015型
  • 品牌
  • 所在地西安市
  • 更新時間2025-08-01
  • 廠商性質(zhì)生產(chǎn)廠家
  • 所在地區(qū)西安市
  • 實(shí)名認(rèn)證已認(rèn)證
  • 產(chǎn)品數(shù)量92
  • 人氣值2288
客服在線 索取相關(guān)資料 在線詢價

聯(lián)系方式:吳先生 查看聯(lián)系方式

聯(lián)系我們時請說明是 儀表網(wǎng) 上看到的信息,謝謝!

同類產(chǎn)品

西安同步電子科技有限公司

 

西安同步電子科技有限公司是一家集研發(fā)、生產(chǎn)、銷售、服務(wù)為一體的綜合性高科技公司,注冊資本1000萬元,成立于2012年,坐落于陜西省西安市*產(chǎn)業(yè)開發(fā)區(qū),一直專注于時間頻率產(chǎn)品的研發(fā)、生產(chǎn)和銷售,為顧客提供端到端一站式專業(yè)化時頻同步系統(tǒng)解決方案。

公司由從事時頻行業(yè)數(shù)十年的多位老師傅帶隊,幾十名年輕優(yōu)秀,銳意進(jìn)取的工程師相輔助,組成了一支專業(yè)、優(yōu)秀、銳意進(jìn)取、高水平的設(shè)計開發(fā)團(tuán)隊。憑借*的技術(shù)、豐富的經(jīng)驗(yàn)和高度的工作熱情,滿足客戶個性化需求,為客戶創(chuàng)造*的價值和潛在的增長;雄厚的科研實(shí)力在保證產(chǎn)品高技術(shù)含量的同時,還具有*的性能和*的可靠性。

公司的產(chǎn)品主要包括:時間服務(wù)器、時間檢定儀、標(biāo)準(zhǔn)同步時鐘、時統(tǒng)設(shè)備、IRIG-B碼產(chǎn)品、cPCIe授時卡、北斗授時產(chǎn)品、脈沖分配器、高穩(wěn)晶振、銣原子頻率標(biāo)準(zhǔn)(GPS/北斗馴服)、多通道時間間隔測試儀、相位計、時間測試儀、PTP精密時鐘、子母鐘等等。

 “專注時頻,用心服務(wù)”是我們的基本宗旨;“品牌就是風(fēng)格,品牌就是價值”是我們的經(jīng)營理念;“唯實(shí)、守信,求真、創(chuàng)新”是我們的行為準(zhǔn)則;“互惠互利、合作共贏”是我們奉行的基本思想;“產(chǎn)品好什么都好”是我們的口號。我們始終以創(chuàng)建*的時頻企業(yè)為己任,以滿足客戶的需求為無上的榮譽(yù)。

 

點(diǎn)擊展示更多內(nèi)容
產(chǎn)地國產(chǎn) 加工定制是 適用行業(yè)電子電器
SYN015型時統(tǒng)設(shè)備是由西安同步電子科技有限公司精心設(shè)計、自行研發(fā)生產(chǎn)的一款時間統(tǒng)一系統(tǒng)。本設(shè)備具有內(nèi)外10MHz切換功能,解碼IRIG-B碼交流信號功能,分配輸出多路10MHz信號、產(chǎn)生多路國軍標(biāo)IRIG-B碼交流信號,1PPS和TOD,并且提供NTP網(wǎng)絡(luò)授時功能。
時統(tǒng)設(shè)備 B碼時統(tǒng)系統(tǒng) 時統(tǒng)終端 時統(tǒng)設(shè)備 產(chǎn)品詳情

SYN015型 時統(tǒng)設(shè)備

產(chǎn)品概述

SYN015型時統(tǒng)設(shè)備是由西安同步電子科技有限公司精心設(shè)計、自行研發(fā)生產(chǎn)的一款時間統(tǒng)一系統(tǒng)。本設(shè)備具有內(nèi)外10MHz切換功能,解碼IRIG-B碼交流信號功能,分配輸出多路10MHz信號、產(chǎn)生多路國軍標(biāo)IRIG-B碼交流信號,1PPS和TOD,并且提供NTP網(wǎng)絡(luò)授時功能。

產(chǎn)品功能

  • 具有GPS和北斗授時與定位功能(選件);
  • 接收1路交流IRIG-B碼輸入;
  • 輸出國軍標(biāo)交流IRIG-B(AC)碼;
  • 輸出多路10MHz信號;
  • 內(nèi)外10MHz切換功能;
  • NTP授時功能;
  • 1PPS和TOD輸出;

產(chǎn)品特點(diǎn)

  • 多路分配,高可靠性;
  • 多種時鐘信號輸出,授時精度高;
  • 整體功耗小,采用無風(fēng)扇設(shè)計,運(yùn)行可靠穩(wěn)定。

典型應(yīng)用

  • 各種車載、船載、方艙、實(shí)驗(yàn)室等需要多路10MHz分配及網(wǎng)絡(luò)授時的場合;

技術(shù)指標(biāo)

 

 

輸入信號

Gps北斗接收機(jī)(選件)

頻點(diǎn)

L1,B1

工作模式

支持單GPS/單BD/GPS&BD混合模式

時間精度(RMS)

30ns

物理接口

BNC

IRIG-B(AC)

路數(shù)

1路(國軍標(biāo))

輸入電平

600歐姆平衡輸入

同步誤差

≤10us

物理接口

航插

10MHz

輸入電平

≥5dBm

物理接口

SMA-KKF

輸出信號

10MHz

路數(shù)

20路

輸出電平

9±1dbm

物理接口

SMA-KKF

IRIG-B(AC)

路數(shù)

2路(國軍標(biāo))

輸出電平

600歐姆平衡輸出

同步誤差

≤10us

物理接口

航插

網(wǎng)絡(luò)授時

路數(shù)

1路

物理接口

RJ45

授時精度

1-10ms

支持協(xié)議

NTP v1.v2.v3&v4(RFC1119&1305),SNTP(RFC2030),SNMP,*4、*6、*4/*6 Hybrid,SSH/SCP,MD5(RFC1321),Telnet(RFC854),NTP Unicast,Broadcast,Multicast,DHCP (RFC2131),HTTP/SSL/HTTPS(RFC2616),802.11b/g/n,Telnet,UDP,TCP,F(xiàn)TP,NFS,PPTP/VPN等

用戶容量

支持?jǐn)?shù)萬臺客戶端

NTP請求量

>4000次/秒

TOD

路數(shù)

1路

輸出電平

RS232電平

物理接口

DB9

1PPS

路數(shù)

2路

電平

TTL

同步精度

≤30ns

物理接口

SMA

環(huán)境特性

工作溫度

0℃~+50℃

相對濕度

≤98%(25℃)

存儲溫度

-40℃~+70℃

供電電源

交流 220V±10%, 50Hz±5%,功率開機(jī)40w,穩(wěn)定后18W

機(jī)箱尺寸

2U,19″標(biāo)準(zhǔn)機(jī)箱(上機(jī)架)482mm(寬)x300(深)x88mm(高)

選件

高穩(wěn)晶振,避雷器,定做天線電纜(50米、80米、100米等),1PPS輸出RS232C,RS422/485等,串口輸出TTL,RS422/485等,擴(kuò)展輸出路數(shù),1u標(biāo)準(zhǔn)機(jī)箱,定制寬溫度范圍的產(chǎn)品,根據(jù)客戶要求定做類似產(chǎn)品。

關(guān)鍵詞:標(biāo)準(zhǔn)
熱門產(chǎn)品
產(chǎn)品名稱參考價地區(qū)公司名稱更新時間 
聲波過球指示器 ¥400000 北京市 北京杜克泰克科技有限公司 2026-09-30 在線詢價
BRDF/BTDF測試儀 面議 上海市 上海倍藍(lán)光電科技有限公司 2026-09-30 在線詢價
電腦振動噪聲測量儀庫號:M195225 ¥8980 北京市 北京海富達(dá)科技有限公司 2026-09-30 在線詢價
不銹鋼懸浮床 面議 北京市 北京亞歐德鵬科技有限公司 2026-09-30 在線詢價
UZY600 系列音叉物位控制器 面議 北京瑞普三元儀表有限公司 2026-09-28 在線詢價
雨量氣象監(jiān)測系統(tǒng) 面議 濰坊市 山東雷穹電子科技有限公司 2026-09-23 在線詢價
免責(zé)申明

所展示的信息由會員自行提供,內(nèi)容的真實(shí)性、準(zhǔn)確性和合法性由發(fā)布會員負(fù)責(zé),儀表網(wǎng)對此不承擔(dān)任何責(zé)任。儀表網(wǎng)不涉及用戶間因交易而產(chǎn)生的法律關(guān)系及法律糾紛,糾紛由您自行協(xié)商解決

友情提醒 :本網(wǎng)站僅作為用戶尋找交易對象,就貨物和服務(wù)的交易進(jìn)行協(xié)商,以及獲取各類與貿(mào)易相關(guān)的服務(wù)信息的平臺。為避免產(chǎn)生購買風(fēng)險,建議您在購買相關(guān)產(chǎn)品前務(wù)必確認(rèn)供應(yīng)商資質(zhì)及產(chǎn)品質(zhì)量。過低的價格、夸張的描述、私人銀行賬戶等都有可能是虛假信息,請采購商謹(jǐn)慎對待,謹(jǐn)防欺詐,對于任何付款行為請您慎重抉擇!如您遇到欺詐等不誠信行為,請您立即與儀表網(wǎng)聯(lián)系,如查證屬實(shí),儀表網(wǎng)會對該企業(yè)商鋪?zhàn)鲎N處理,但儀表網(wǎng)不對您因此造成的損失承擔(dān)責(zé)任!

關(guān)于我們|網(wǎng)站導(dǎo)航|本站服務(wù)|會員服務(wù)|網(wǎng)站建設(shè)|特色服務(wù)|旗下網(wǎng)站|友情鏈接|在線投訴|興旺通|供應(yīng)信息

儀表網(wǎng)-儀器儀表行業(yè)“互聯(lián)網(wǎng)+”服務(wù)平臺

Copyright ybzhan.cn All Rights Reserved法律顧問:浙江天冊律師事務(wù)所 賈熙明律師ICP備案號:浙B2-20100369-24

客服熱線:0571-87756399,87759942加盟熱線:0571-87756399展會合作:0571-87759945客服郵箱:873582202@qq.com 投稿郵箱:ybzhan@qq.com

網(wǎng)站客服:服務(wù)咨詢:對外合作:儀表采購群: 儀表技術(shù)群:

版權(quán)所有©浙江興旺寶明通網(wǎng)絡(luò)有限公司


提示

×

*您想獲取產(chǎn)品的資料:

以上可多選,勾選其他,可自行輸入要求

個人信息:

溫馨提示

該企業(yè)已關(guān)閉在線交流功能

凤冈县| 卢氏县| 天全县| 罗甸县| 华池县| 衡南县| 兴文县| 宜兰市| 崇义县| 阿拉善左旗| 汉源县| 宽城| 阿拉善盟| 讷河市| 博客| 聊城市| 东莞市| 北流市| 元谋县| 承德县| 故城县| 和平区| 绥阳县| 尉氏县| 浑源县| 丹凤县| 乐安县| 武陟县| 姜堰市| 西畴县| 阳江市| 体育| 墨竹工卡县| 边坝县| 杭锦后旗| 图们市| 宜兰市| 含山县| 环江| 团风县| 嘉黎县|