沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

服務(wù)咨詢

產(chǎn)品求購企業(yè)資訊會展供應(yīng)

全網(wǎng)搜索 發(fā)布詢價單
儀表網(wǎng)>產(chǎn)品庫>電子元器件>其它電子元器件>其它>NPort W2150A-W4/W2250A-W4 系列

NPort W2150A-W4/W2250A-W4 系列

參考價
面議
具體成交價以合同協(xié)議為準(zhǔn)
  • 型號
  • 品牌
  • 所在地成都市
  • 更新時間2025-12-15
  • 廠商性質(zhì)代理商
  • 所在地區(qū)成都市
  • 實名認(rèn)證已認(rèn)證
  • 產(chǎn)品數(shù)量300
  • 人氣值2864
產(chǎn)品標(biāo)簽

客服在線 索取相關(guān)資料 在線詢價

聯(lián)系方式:蔡仁靈 查看聯(lián)系方式

聯(lián)系我們時請說明是 儀表網(wǎng) 上看到的信息,謝謝!

同類產(chǎn)品

成都東芯元科技有限責(zé)任公司位于成都市,是一家專業(yè)從事工業(yè)聯(lián)網(wǎng)產(chǎn)品應(yīng)用企業(yè),公司為MOXA川渝地區(qū)一級經(jīng)銷商同時也是MOXA*MTSC技術(shù)服務(wù)中心,為用戶提供綜合通訊系統(tǒng)解決方案及售前和售后服務(wù)。
moxa品牌主要產(chǎn)品:ICS核心交換機、IKS機架式匯聚工業(yè)交換機,EDS導(dǎo)軌式工業(yè)交換機,POE工業(yè)交換機、TN系列軌道*交換機、PT系列變電站*交換機、MGate工業(yè)以太網(wǎng)網(wǎng)關(guān)、NPort各系列串口服務(wù)器、CP各系列串口卡、ioLogik、ioPAC工業(yè)控制器、AWK工業(yè)無線、oncell工業(yè)蜂窩網(wǎng)關(guān)。
公司同時從事嵌入式計算機測試與控制相關(guān)軟硬件產(chǎn)品集設(shè)計、開發(fā)、銷售、服務(wù)于一體的專業(yè)技術(shù)型企業(yè),服務(wù)于航空航天、*、電子工業(yè)、工業(yè)、科研院所等領(lǐng)域,專注于工業(yè)以太網(wǎng)、工業(yè)現(xiàn)場總線、嵌入式計算機等領(lǐng)域并提供*的系統(tǒng)解決方案

點擊展示更多內(nèi)容
以太網(wǎng)接口10/100BaseT(X)端口(RJ45接頭)1電磁隔離保護1.5kV(內(nèi)置)標(biāo)準(zhǔn)IEEE802.3
NPort W2150A-W4/W2250A-W4 系列 產(chǎn)品詳情


  • 10/100BaseT(X) 端口(RJ45 接頭)

     

    1

  • 電磁隔離保護

     

    1.5 kV(內(nèi)置)

  • 標(biāo)準(zhǔn)

     

    IEEE 802.3,用于 10BaseT
    IEEE 802.3u,用于 100BaseT(X)

  • 配置選項

     

    Web Console (HTTP/HTTPS)
    Windows 管理工具

  • 管理

     

    DHCP Option 82
    HTTP
    IPv4
    SMTP
    SNMPv1/v2c/v3
    Syslog
    Telnet
    Web Console

  • Windows Real COM 驅(qū)動程序

     

    Windows 95/98/ME/NT/2000、Windows XP/2003/Vista/2008/7/8/8.1/10/11 (x86/ x64)、Windows 2008 R2/2012/2012 R2/2016/2019 (x64)、Windows Server 2022、Windows XP Embedded

  • Linux Real TTY 驅(qū)動程序

     

    內(nèi)核版本:2.4.x、2.6.x、3.x、4.x 和 5.x

  • Fixed TTY 驅(qū)動程序

     

    SCO UNIX、SCO OpenServer、UnixWare 7、QNX 4.25、QNX 6、Solaris 10、FreeBSD、AIX 5.x、HP-UX 11i、Mac OS X

  • Android API

     

    Android 3.1.x 及更高版本

  • MIB

     

    設(shè)備設(shè)置 MIB
    RFC1213、RFC1317

  • 安全

     

    HTTPS/SSL
    用戶認(rèn)證管理:本地數(shù)據(jù)庫、RADIUS
    安全協(xié)議:HTTPS (TLSv1.2)、SSH、SNMPv3
    密碼學(xué):HMAC、SHA-1、SHA-256、SHA-384、RSA-1024、AES-128、AES-256

  • 對時服務(wù)

     

    NTP Client
    SNTP Client

  • WLAN 標(biāo)準(zhǔn)

     

    802.11a/b/g/n

  • 802.11a 接收靈敏度(在 5.680 GHz 測量)

     

    典型值 -91 @ 6 Mbps
    典型值 -74 @ 54 Mbps

  • 802.11b 接收靈敏度(在 2.437 GHz 測量)

     

    典型值 -92 dBm @ 1 Mbps
    典型值 -84 dBm @ 11 Mbps

  • 802.11g 接收靈敏度(在 2.437 GHz 測量)

     

    典型值 -91 dBm @ 6 Mbps
    典型值 -73 dBm @ 54 Mbps

  • 802.11n 接收靈敏度(2.4 GHz;在 2.437 GHz 測量)

     

    典型值 -89 dBm @ 6.5 Mbps (20 MHz)
    典型值 -71 dBm @ 72.2 Mbps (20 MHz)

  • 802.11n 接收靈敏度(5 GHz;在 5.680 GHz 測量)

     

    典型值 -89 dBm @ 6.5 Mbps (20 MHz)
    典型值 -71 dBm @ 72.2 Mbps (20 MHz)
    典型值 -85 dBm @ 13.5 Mbps (40 MHz)
    典型值 -67 dBm @ 150 Mbps (40 MHz)

  • 調(diào)制類型

     

    DSSS
    OFDM

  • 傳輸距離

     

    多達 100 米(空曠地帶)

  • 傳輸速率

     

    802.11a/g:54 Mbps
    802.11b:11 Mbps
    802.11n:6.5 至 150 Mbps

  • 802.11b 傳輸器功率

     

    16±1.5 dBm @ 1 Mbps
    16±1.5 dBm @ 11 Mbps

  • 802.11g 傳輸器功率

     

    16±1.5 dBm @ 6 Mbps
    14±1.5 dBm @ 54 Mbps

  • 802.11a 傳輸器功率

     

    15±1.5 dBm @ 6 Mbps
    14±1.5 dBm @ 54 Mbps

  • 802.11n 傳輸器功率 (2.4 GHz)

     

    16 dBm @ 1.5 Mbps (6.5 MHz)
    12 dBm @ 1.5 Mbps (72.2 MHz)

  • 802.11n 傳輸器功率 (5 GHz)

     

    15 dBm @ 1.5 Mbps (6.5 MHz)
    12 dBm @ 1.5 Mbps (150 MHz)

  • 適用于 CN 的頻段(20 MHz 運行信道)

     

    2.412 至 2.472 GHz(13 個信道)
    5.180 至 5.240 GHz(4 個信道)
    5.260 至 5.320 GHz(4 個信道) 
    5.745 至 5.825 GHz(5 個信道)

  • 適用于歐盟的頻段(20 MHz 運行信道)

     

    2.412 至 2.472 GHz(13 個信道)
    5.180 至 5.240 GHz(4 個信道)
    5.260 至 5.320 GHz(4 個信道) 
    5.500 至 5.700 GHz(11 個信道) 

  • 適用于日本的頻段(20 MHz 運行信道)

     

    2.412 至 2.472 GHz(13 個信道)
    5.180 至 5.240 GHz(4 個信道)
    5.260 至 5.320 GHz(4 個信道) 
    5.500 至 5.700 GHz(11 個信道) 

  • 適用于美國的頻段(20 MHz 運行信道)

     

    2.412 至 2.462 GHz(11 個信道)
    5.180 至 5.240 GHz(4 個信道)
    5.260 至 5.320 GHz(4 個信道) 
    5.500 至 5.700 GHz(11 個信道) 
    5.745 至 5.825 GHz(5 個信道)

  • 無線安全

     

    WEP 加密(64 位和 128 位)
    WPA/WPA2 企業(yè)版(IEEE 802.1X/RADIUS、TKIP、AES)
    WPA/WPA2 個人版

  • WLAN 模式

     

    基礎(chǔ)設(shè)施模式

  • 接頭

     

    RP-SMA(公頭)

  • 天線類型

     

    全向

  • 認(rèn)證

     

    本地數(shù)據(jù)庫
    RADIUS

  • 加密

     

    AES-128
    AES-256
    HMAC
    RSA-1024
    SHA-1
    SHA-256
    SHA-384

  • 安全協(xié)議

     

    SNMPv3
    SSHv2
    HTTPS (TLS 1.2)

  • 無線安全

     

    WEP
    WPA/WPA2 企業(yè)版
    WPA/WPA2 個人版

  • 基于硬件的安全

     

    安全啟動

  • 接頭

     

    DB9 公頭

  • 端口數(shù)量

     

    NPort W2150A-W4/W2150A-W4-T:1
    NPort W2250A-W4/W2250A-W4-T:2

  • 串口標(biāo)準(zhǔn)

     

    RS-232
    RS-422
    RS-485

  • 操作模式

     

    Real COM 模式
    TCP Server 模式
    TCP Client 模式
    UDP 模式
    RFC2217 模式
    配對連接方式
    以太網(wǎng)調(diào)制解調(diào)器模式
    禁用

  • 波特率

     

    300 bps 至 921.6 kbps

  • 數(shù)據(jù)位

     

    5、6、7、8

  • 停止位

     

    1、1.5、2

  • 校驗位

     

    無、偶、奇、Space、Mark

  • 流量控制

     

    無
    RTS/CTS、XON/XOFF
    XON/XOFF

  • RS-485 數(shù)據(jù)流向控制

     

    ADDC®(數(shù)據(jù)流向自動控制)

  • RS-485 上拉電阻/下拉電阻

     

    1 kΩ,150 kΩ

  • RS-485 終端電阻

     

    120 Ω

  • 浪涌

     

    1 kV

  • 外殼

     

    金屬

  • 安裝

     

    臺式
    導(dǎo)軌式安裝(帶可選套件)
    壁掛式

  • 尺寸(帶掛耳,無天線)

     

    100 x 111 x 26 mm(3.94 x 4.37 x 1.02 英寸)

  • 尺寸(無掛耳或天線)

     

    77 x 111 x 26 mm(3.03 x 4.37 x 1.02 英寸)

  • 重量

     

    NPort W2150A-W4/W2150A-W4-T:185 g (0.41 lb)
    NPort W2250A-W4/W2250A-W4-T:191 g (0.42 lb)

  • 天線長度

     

    108 mm(4.25 英寸)

  • 工作溫度

     

    標(biāo)準(zhǔn)型號:0 至 55°C(32 至 131°F)
    寬溫型號:-40 至 75°C(-40 至 167°F)

  • 存儲溫度(含包裝)

     

    -40 至 75°C(-40 至 167°F)

  • 相對濕度

     

    5 至 95%(非冷凝)

  • 輸入電流

     

    NPort W2150A-W4/W2150A-W4-T:429 mA @ 12 VDC
    NPort W2250A-W4/W2250A-W4-T:455 mA @ 12 VDC

  • 輸入電壓

     

    12 至 48 VDC

  • EMC

     

    EN 55032/35

  • EMI

     

    CISPR 32,F(xiàn)CC Part 15B Class A

  • EMS

     

    IEC 61000-4-2 ESD:接觸:4 kV;空氣:8 kV
    IEC 61000-4-3 RS:80 MHz 至 1 GHz:3 V/m
    IEC 61000-4-4 EFT:電源:2 kV;信號:2 kV
    IEC 61000-4-5 Surge:電源:2 kV;信號:1 kV
    IEC 61000-4-6 CS:150 kHz 至 80 MHz:3 V/m;信號:3 V/m
    IEC 61000-4-8 PFMF
    IEC 61000-4-11

  • 射頻

     

    CE (ETSI EN 301 893, ETSI EN 300 328, ETSI EN 301489-1/-17), MIC, KC, RCM, WPC

  • 安全

     

    UL 62368-1
    IEC 62368-1

  • 報警工具

     

    RTC(實時時鐘)

  • 自動重啟觸發(fā)器

     

    內(nèi)置 WDT(看門狗定時器)

  • 時間

     

    NPort W2150A-W4/W2150A-W4-T:1,356,464 小時
    NPort W2250A-W4/W2250A-W4-T:1,187,539 小時

  • 標(biāo)準(zhǔn)

     

    Telcordia SR332

  • 保修期限

     

    5 年

  • 詳情

     

    請參閱 .cn/warranty

熱門產(chǎn)品
產(chǎn)品名稱參考價地區(qū)公司名稱更新時間 
PROVERTHA插頭114T12002 希而科優(yōu)勢供應(yīng) ¥199 上海市 希而科工業(yè)控制設(shè)備(上海)有限公司 2026-09-24 在線詢價
PHOENIX模塊1096429 MACX-TR-1T-MUL ¥560 上海市 上海乾拓貿(mào)易有限公司 2026-09-23 在線詢價
Dopag工廠授權(quán)商 面議 上海市 上海航歐機電設(shè)備有限公司 2026-09-23 在線詢價
SWP-CA101熱工寶典 面議 上海 歐卡威自動化科技(上海)有限公司 2026-09-22 在線詢價
CS-1-G-065-02-01磁阻轉(zhuǎn)速傳感器 ¥230 蘇州市 上儀振動儀表(蘇州)有限公司 2026-09-20 在線詢價
水質(zhì)在線監(jiān)測儀配件固態(tài)繼電器 ¥99999 宿遷市 江蘇凌恒環(huán)境科技有限公司 2026-09-18 在線詢價
免責(zé)申明

所展示的信息由會員自行提供,內(nèi)容的真實性、準(zhǔn)確性和合法性由發(fā)布會員負(fù)責(zé),儀表網(wǎng)對此不承擔(dān)任何責(zé)任。儀表網(wǎng)不涉及用戶間因交易而產(chǎn)生的法律關(guān)系及法律糾紛,糾紛由您自行協(xié)商解決

友情提醒 :本網(wǎng)站僅作為用戶尋找交易對象,就貨物和服務(wù)的交易進行協(xié)商,以及獲取各類與貿(mào)易相關(guān)的服務(wù)信息的平臺。為避免產(chǎn)生購買風(fēng)險,建議您在購買相關(guān)產(chǎn)品前務(wù)必確認(rèn)供應(yīng)商資質(zhì)及產(chǎn)品質(zhì)量。過低的價格、夸張的描述、私人銀行賬戶等都有可能是虛假信息,請采購商謹(jǐn)慎對待,謹(jǐn)防欺詐,對于任何付款行為請您慎重抉擇!如您遇到欺詐等不誠信行為,請您立即與儀表網(wǎng)聯(lián)系,如查證屬實,儀表網(wǎng)會對該企業(yè)商鋪做注銷處理,但儀表網(wǎng)不對您因此造成的損失承擔(dān)責(zé)任!

關(guān)于我們|網(wǎng)站導(dǎo)航|本站服務(wù)|會員服務(wù)|網(wǎng)站建設(shè)|特色服務(wù)|旗下網(wǎng)站|友情鏈接|在線投訴|興旺通|供應(yīng)信息

儀表網(wǎng)-儀器儀表行業(yè)“互聯(lián)網(wǎng)+”服務(wù)平臺

Copyright ybzhan.cn All Rights Reserved法律顧問:浙江天冊律師事務(wù)所 賈熙明律師ICP備案號:浙B2-20100369-24

客服熱線:0571-87756399,87759942加盟熱線:0571-87756399展會合作:0571-87759945客服郵箱:873582202@qq.com 投稿郵箱:ybzhan@qq.com

網(wǎng)站客服:服務(wù)咨詢:對外合作:儀表采購群: 儀表技術(shù)群:

版權(quán)所有©浙江興旺寶明通網(wǎng)絡(luò)有限公司


提示

×

*您想獲取產(chǎn)品的資料:

以上可多選,勾選其他,可自行輸入要求

個人信息:

溫馨提示

該企業(yè)已關(guān)閉在線交流功能

柳林县| 桃园市| 兴山县| 治县。| 鱼台县| 大安市| 临高县| 交城县| 孟州市| 堆龙德庆县| 商城县| 科尔| 三台县| 唐山市| 时尚| 穆棱市| 宜章县| 遂川县| 尉氏县| 临沂市| 巴彦县| 塘沽区| 手游| 博野县| 福泉市| 巴青县| 遂溪县| 隆昌县| 应城市| 高要市| 临夏县| 乃东县| 北流市| 星子县| 苏尼特右旗| 甘谷县| 五大连池市| 开鲁县| 隆德县| 浠水县| 普宁市|